<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Carrefour, trimestrale molto positiva, soprattutto in Italia | Mark Up</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mark-up.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano.jpg" /><meta name="author" content="Roberto Pacifico">
<link rel="icon" type="image/png" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le vendite di Carrefour nel 2° trimestre 2017 segnano un +6,1% a cambi correnti, per complessivi 21.759 milioni di euro. A livello semestrale l&#039;incremento è del +6,2% con un valore complessivo di 43 miliardi di euro. L&#039;Italia mette a segno buoni incrementi a perimetro fisso sia sul trimestre (+3,9%) sia sul semestre (+2,7%)"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carrefour, trimestrale molto positiva, soprattutto in Italia | Mark Up" />
<meta property="og:description" content="Le vendite di Carrefour nel 2° trimestre 2017 segnano un +6,1% a cambi correnti, per complessivi 21.759 milioni di euro. A livello semestrale l&#039;incremento è del +6,2% con un valore complessivo di 43 miliardi di euro. L&#039;Italia mette a segno buoni incrementi a perimetro fisso sia sul trimestre (+3,9%) sia sul semestre (+2,7%)" />
<meta property="og:url" content="http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/" />
<meta property="og:site_name" content="Mark Up" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-07-11T16:00:06+02:00" />
<meta property="og:image" content="http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="630" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Feed" href="http://www.mark-up.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Feed dei commenti" href="http://www.mark-up.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Carrefour, trimestrale molto positiva, soprattutto in Italia Feed dei commenti" href="http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mark-up.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.mark-up.it/wp-content/plugins/ag24-pixelbook/css/styles.css?ver=0.1' type='text/css' media='' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mark-up.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.mark-up.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.mark-up.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://www.mark-up.it/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.mark-up.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-naboo-css-css'  href='http://www.mark-up.it/wp-content/plugins/jquery-t-countdown-widget/css/naboo/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-sponsor-framework-css'  href='http://www.mark-up.it/wp-content/plugins/newspaper-plugin-sponsor/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.mark-up.it/wp-content/plugins/rotatingtweets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.mark-up.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://www.mark-up.it/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.mark-up.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.mark-up.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='http://www.mark-up.it/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.mark-up.it/wp-content/plugins/nbm-hideusername/hide-username.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nbm-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300i%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.mark-up.it/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.mark-up.it/wp-content/themes/mkup-newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='colori-css'  href='http://www.mark-up.it/wp-content/themes/mkup-newspaper/css/colori.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-npc-css'  href='http://www.mark-up.it/wp-content/themes/mkup-newspaper/css/main-npc.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-css'  href='http://www.mark-up.it/wp-content/themes/mkup-newspaper/css/tablepress.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cgm-style-css'  href='http://www.mark-up.it/wp-content/plugins/cluster-google-maps/style.css?ver=1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='nwsp-mappe-css'  href='http://www.mark-up.it/wp-content/themes/mkup-newspaper/css/nwsp-mappe.css?ver=0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mkup-events-css'  href='http://www.mark-up.it/wp-content/themes/mkup-newspaper/css/mkup-events.css?ver=0.0.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nbm-ie8-css'  href='http://www.mark-up.it/wp-content/themes/mkup-newspaper/css/ie8.css?ver=0.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mark-up.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://www.mark-up.it/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.mark-up.it/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.9'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.mark-up.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Salvare biglietto","bookingajaxurl":"https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Prenotazioni Export","bookings_settings_save":"Salvare le impostazioni","booking_delete":"Sei sicuro di voler cancellare?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/themes/mkup-newspaper/js/uti.js?ver=0.0.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js?ver=1.1.4.5'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/user-access-manager/js/functions.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.mark-up.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mark-up.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mark-up.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.mark-up.it/?p=10215166' />
<link rel="alternate" type="application/json+oembed" href="http://www.mark-up.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mark-up.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.mark-up.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Roberto Pacifico',
        'dimension2': '2017/07/11',
        'dimension3': 'News',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<meta name="generator" content="Custom Login v3.2.5" />
<script type='text/javascript'>
var tminusnow = 'http://www.mark-up.it/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script><style>
.naboo-countdown.omitweeks {
    max-width: 100%;
}
.naboo-countdown {
    background: transparent;
font-family: 'Open Sans Condensed',sans-serif;
line-height: 100px;
}

.page-template-default .wpb_text_column .naboo-countdown :last-child { margin-bottom: 0; }
.naboo-digit, .naboo-dash_title { font-family: 'Open Sans Condensed',sans-serif !important; }
.naboo-digit { font-size: 80px; font-weight: bold; line-height: 80px; }
.naboo-dash_title { font-size: 20px; }

.naboo-dash, .naboo-tripdash { margin-left: 20px; }

@media (max-width: 767px) {
.naboo-digit { font-size: 70px; font-weight: bold; }
.naboo-dash_title { font-size: 16px; }
.naboo-dash, .naboo-tripdash { margin-left: 12px; }
}
@media (max-width: 400px) {
.naboo-digit { font-size: 60px; line-height: 70px; }
.naboo-dash_title { font-size: 14px; margin-top: 0; }
}
</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.mark-up.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5eba1f474b&wpp_id=10215166';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mark-up.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="amphtml" href="http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/www.mark-up.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="12";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#eaeaea;
}
.white-popup-block:after {
        background: rgba(255,255,255,0.9);
        background: -moz-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(255,255,255,0.9)), color-stop(100%, rgba(224,224,224,0.9)));
        background: -webkit-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: -o-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: -ms-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(255,255,255,0.9)', endColorstr='rgba(224,224,224,0.9)', GradientType=0 );
    }
</style>

<link rel="icon" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-270x270.png" />

<!-- BEGIN GADWP v5.0 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-38', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10215166 single-format-standard carrefour-trimestrale-molto-positiva-soprattutto-in-italia global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.1 vc_responsive views-template-ctarticolo td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Mark-upIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a href="/registrazione">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-52"><a href="http://www.mark-up.it/category/prima-fila/">Prima Fila</a></li>
<li id="menu-item-51" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.mark-up.it/category/marketing-consumi/"><span>Marketing </span>&#038; Consumi</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.mark-up.it/category/protagonisti/">Protagonisti</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.mark-up.it/category/quaderni/">Quaderni</a></li>
<li id="menu-item-55" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.mark-up.it/category/real-estate/"><span>Real Estate </span>&#038; Franchising</a></li>
<li id="menu-item-10190626" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10190626"><a href="http://www.mark-up.it/category/strumenti-tecnologie/"><span>Strumenti </span>&#038; Tecnologie</a></li>
<li id="menu-item-10189920" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10189920"><a href="http://www.mark-up.it/category/news/">News</a></li>
<li id="menu-item-10189919" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189919"><a href="http://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li id="menu-item-10189921" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189921"><a href="http://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li id="menu-item-10189922" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189922"><a href="http://www.mark-up.it/category/mark-up-lab/">MARK UP Lab</a></li>
<li id="menu-item-10189923" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189923"><a href="http://www.mark-up.it/eventi/">Eventi</a></li>
<li id="menu-item-10189924" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189924"><a href="http://www.mark-up.it/mappa-della-distribuzione/">Mappa della distribuzione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>la tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">Una password ti verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mark-up.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">

	<div class="zedo skin">
<!-- Zedo Skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo Skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<!-- Zedo Floorad_Retail begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182/181"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<!-- Zedo Floorad_Retail end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
	
	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.mark-up.it/">
            <img class="td-retina-data" data-retina="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_900.png" src="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_450.png" alt="Mark Up"/>
            <span class="td-visual-hidden">Mark Up</span>
        </a>
        </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.mark-up.it/category/prima-fila/">Prima Fila</a></li>
<li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://www.mark-up.it/category/marketing-consumi/"><span>Marketing </span>&#038; Consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="http://www.mark-up.it/category/protagonisti/">Protagonisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="http://www.mark-up.it/category/quaderni/">Quaderni</a></li>
<li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="http://www.mark-up.it/category/real-estate/"><span>Real Estate </span>&#038; Franchising</a></li>
<li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10190626"><a href="http://www.mark-up.it/category/strumenti-tecnologie/"><span>Strumenti </span>&#038; Tecnologie</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10189920"><a href="http://www.mark-up.it/category/news/">News</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189919"><a href="http://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10189921"><a href="http://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10189922"><a href="http://www.mark-up.it/category/mark-up-lab/">MARK UP Lab</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189923"><a href="http://www.mark-up.it/eventi/">Eventi</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189924"><a href="http://www.mark-up.it/mappa-della-distribuzione/">Mappa della distribuzione</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mark-up.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrati / Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-testata" class="top-header-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="http://www.mark-up.it/category/news/">News</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178"><a href="http://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112"><a href="http://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113"><a href="http://www.mark-up.it/category/mark-up-lab/">MARK UP Lab</a></li>
<li id="menu-item-808782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-808782"><a href="http://www.mark-up.it/eventi/">Eventi</a></li>
<li id="menu-item-10187143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10187143"><a href="http://www.mark-up.it/mappa-della-distribuzione/"><i class="fa fa-map-marker"></i>Mappa della distribuzione</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username o e-mail</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
							<div class="g-recaptcha" data-sitekey="6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa"></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="http://www.mark-up.it/wp-login.php?action=lostpassword&redirect_to=http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/">Password dimenticata?</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
				<div id="td-register-div" class="td-login-form-div td-display-none">
					<div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>	<style type="text/css">
		.mu_register { width: 90%; margin:0 auto; }
		.mu_register form { margin-top: 2em; }
		.mu_register .error { font-weight:700; padding:10px; color:#333333; background:#FFEBE8; border:1px solid #CC0000; }
		.mu_register input[type="submit"],
			.mu_register #blog_title,
			.mu_register #user_email,
			.mu_register #blogname,
			.mu_register #user_name { width:100%; font-size: 24px; margin:5px 0; }
		.mu_register .prefix_address,
			.mu_register .suffix_address {font-size: 18px;display:inline; }
		.mu_register label { font-weight:700; font-size:15px; display:block; margin:10px 0; }
		.mu_register label.checkbox { display:inline; }
		.mu_register .mu_alert { font-weight:700; padding:10px; color:#333333; background:#ffffe0; border:1px solid #e6db55; }
	</style>


<div id="jmm-content" class="widecolumn">
<div class="mu_register">
	

	<h2>Create your account on Siti New Business Media</h2>
	<form id="setupform" method="post" action="http://www.mark-up.it/registrazione/">
		<input type="hidden" name="stage" value="validate-user-signup" />
		<input type='hidden' name='signup_form_id' value='81570537' /><input type="hidden" id="_signup_form" name="_signup_form" value="4eb6d98e3d" />		<label for="user_name">Username:</label><input name="user_name" type="text" id="user_name" value="" maxlength="60" /><br />Minimo 4 caratteri, solo lettere e numeri.
	<label for="user_email">Indirizzo email:</label>
		<input name="user_email" type="text" id="user_email" value="" maxlength="200" /><br />Invieremo un'email di registrazione a questo indirizzo: per favore, controlla di averlo scritto correttamente prima di continuare.	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa" data-theme="light" errors="Array" error_data="Array"></div><noscript>Si prega di abilitare JavaScript per inviare questo modulo.<br></noscript>
<!-- END recaptcha -->

		<p><input id="signupblog" type="hidden" name="signup_for" value="user" /></p>

		<p class="submit"><input type="submit" name="submit" class="submit" value="Registrati" /></p>
	</form>
	</div>
</div>
</div>

                    </div>
                </div>
                		</div>
	</div>
	<div class="td-header-social">
		<div class="td-container">
        	<div class="td-pb-row">
				<div class="td-pb-span12">
					
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/+Mark-upIt" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">Google+</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="/feed" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>				</div>
			</div>
		</div>
	</div>
		<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo leadeboard end -->
</div></div>
</div>			</div>
		</div>
	</div>
	
</div><article id="post-10215166" class="td-post-template-3 post-10215166 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-retail" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.mark-up.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tutti gli articoli in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.mark-up.it/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Carrefour, trimestrale molto positiva, soprattutto in Italia</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><img width="1068" height="526" class="entry-thumb" src="http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-1068x526.jpg" srcset="http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-1068x526.jpg 1068w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-300x148.jpg 300w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-768x378.jpg 768w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-1024x504.jpg 1024w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-324x160.jpg 324w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-696x343.jpg 696w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-853x420.jpg 853w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-436x215.jpg 436w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano-1112x547.jpg 1112w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano.jpg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="carrefour-aperto-capodanno-santo-stefano"/></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Carrefour, trimestrale molto positiva, soprattutto in Italia</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.mark-up.it/author/rpacifico/">Roberto Pacifico</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:00:06+00:00" >11 luglio 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Carrefour%2C+trimestrale+molto+positiva%2C+soprattutto+in+Italia&url=http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F&via=Mark_Up_"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/&amp;media=http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano.jpg&description=Carrefour%2C+trimestrale+molto+positiva%2C+soprattutto+in+Italia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Carrefour%2C+trimestrale+molto+positiva%2C+soprattutto+in+Italia%20-%20http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-post-sub-title">Le vendite di Carrefour nel 2° trimestre 2017 segnano un +6,1% a cambi correnti, per complessivi 21.759 milioni di euro. A livello semestrale l'incremento è del +6,2% con un valore complessivo di 43 miliardi di euro. L'Italia mette a segno buoni incrementi a perimetro fisso sia sul trimestre (+3,9%) sia sul semestre (+2,7%)<!-- nbmpe --></div>

<p><a href="https://www.mark-up.it/carrefour-ha-un-nuovo-pdg-e-alexandre-bompard/">Carrefour</a> archivia la seconda trimestrale del 2017 con buoni risultati di vendite, soprattutto a livello di gruppo (+6,1% a cambi correnti) e sull'internazionale (+11,1%). In Francia la progressione appare più lenta (+0,8% sempre a cambi correnti) rispetto agli altri paesi europei (+8,6%).<br />
Le vendite registrate nel 2° trimestre 2017 riflettono una buona performance anche in termini comparabili (like-for-like o a perimetro costante): a livello di gruppo la crescita è del +2,8% (senza carburante e calendario), mentre le attività internazionali registrano un incremento maggiore (+3,4%) di quelle in Francia (+1,9%).<br />
Il volume d'affari sotto insegne, e compreso il carburante, raggiunge complessivamente 26,3 miliardi di euro, che salgono a 52,1 miliardi se consideriamo i primi sei mesi 2017, con incrementi rispettivi del 5,2% e del 4,9% a cambi correnti.<br />
Le insegne Carrefour hanno realizzato, nel primo semestre 2017, un giro d'affari di 43,1 miliardi di euro, pari a un incremento del 6,2%. Questi risultati riflettono gli impatti positivi dell'espansione e delle acquisizioni, in particolare di Billa in Romania e di Eroski in Spagna.<br />
L'alimentare mette a segno una crescita solida con vendite in aumento del 6,3% nel semestre (+2,7% like-for-like).<br />
Carrefour conferma l'importanza dell'omnichannel nelle strategie di sviluppo: il volume d'affari digitale è cresciuto del 30,4% a livello di gruppo.<br />
L'effetto cambio nel primo semestre è stato favorevole del +2,8%, dovuto in particolare all'apprezzamento del real brasiliano; l'effetto carburanti è favorevole del +0,5%, mentre il calendario è sfavorevole per 60 bp (-0,6%).</p>
<p>L'Italia va bene: le vendite del primo semestre segnano +2,7% su base comparabile e senza carburanti e calendario, un risultato migliore addirittura dell'andamento generale in Francia  (+1,3%) e degli ipermercati transalpini in particolare (-0,5%).<br />
In Madrepatria danno particolari soddisfazioni i formati di prossimità che crescono del +5,6% (sempre su base comparabile e senza carburanti/calendario).<br />
Anche a livello di trimestrale l'Italia va bene con vendite che incrementano del +3,9% sempre a rete omogenea e senza carburanti e calendario.<br />
Al 30 giugno 2017 Carrefour ha 12.052 punti di vendita, 4.602 dei quali in Europa (Francia esclusa). La maggior parte sono negozi di prossimità (7.180) seguiti da supermercati (3.194) e ipermercati (1.507).</p>
<p><strong>CARREFOUR: vendite al lordo Iva nel primo semestre 2107</strong></p>
<table>
<tbody>
<tr>
<td width="122"></td>
<td width="122">Vendite (mln €)</td>
<td width="122">LFL (Variazione a perimetro comparabile ed eccettuati carburanti ed effetti calendario)</td>
<td width="122">Variazione totale a cambi correnti</td>
</tr>
<tr>
<td width="122">Francia</td>
<td width="122">19.348</td>
<td width="122">+1,3%</td>
<td width="122">+0,8%</td>
</tr>
<tr>
<td width="122">Internazionale</td>
<td width="122">23.706</td>
<td width="122">+2,8%</td>
<td width="122">+11,0%</td>
</tr>
<tr>
<td width="122">Altri paesi europei</td>
<td width="122">11.163</td>
<td width="122">+2,2%</td>
<td width="122">+6,1%</td>
</tr>
<tr>
<td width="122">Resto del mondo</td>
<td width="122">12.543</td>
<td width="122">+3,3%</td>
<td width="122">+15,7%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><strong>CARREFOUR: vendite Iva compresa nel 2° trimestre 2107</strong></p>
<table style="height: 357px" width="694">
<tbody>
<tr>
<td width="122"></td>
<td width="122">Vendite (mln €)</td>
<td width="122">LFL (Variazione a perimetro   comparabile ed eccettuati carburanti ed effetti calendario)</td>
<td width="122">Variazione totale a cambi correnti</td>
</tr>
<tr>
<td width="122">Francia</td>
<td width="122">9.942</td>
<td width="122">+1,9%</td>
<td width="122">+0,8%</td>
</tr>
<tr>
<td width="122">Internazionale</td>
<td width="122">11.817</td>
<td width="122">+3,4%</td>
<td width="122">+11,1%</td>
</tr>
<tr>
<td width="122">Gruppo</td>
<td width="122">21.759</td>
<td width="122">+2,8%</td>
<td width="122">+6,1%</td>
</tr>
</tbody>
</table>





	

 
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Carrefour%2C+trimestrale+molto+positiva%2C+soprattutto+in+Italia&url=http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F&via=Mark_Up_"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/&amp;media=http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano.jpg&description=Carrefour%2C+trimestrale+molto+positiva%2C+soprattutto+in+Italia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Carrefour%2C+trimestrale+molto+positiva%2C+soprattutto+in+Italia%20-%20http%3A%2F%2Fwww.mark-up.it%2Fcarrefour-trimestrale-molto-positiva-soprattutto-in-italia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/" data-text="Carrefour, trimestrale molto positiva, soprattutto in Italia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.mark-up.it/mercato-pubblicitario-in-trend-positivo-a-maggio/">Mercato pubblicitario in trend positivo a maggio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.mark-up.it/basko-propone-arte-e-musica-per-avvicinarsi-ai-consumatori/">Basko propone arte e musica per avvicinarsi ai consumatori</a></div></div></div>        <div class="author-box-wrap"><a href="http://www.mark-up.it/author/rpacifico/"><img alt='' src='http://1.gravatar.com/avatar/4aab166337fd0dfbe38d6551ff5f21b4?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4aab166337fd0dfbe38d6551ff5f21b4?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.mark-up.it/author/rpacifico/">Roberto Pacifico</a></span></div><div class="td-author-description">Seguo soprattutto il retail e l'immobiliare commerciale, con sporadiche incursioni su industria e marketing. Scrivo anche di letteratura e musica (ma this is quite a different story...)</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Roberto Pacifico"></span><meta itemprop="datePublished" content="2017-07-11T16:00:06+00:00"><meta itemprop="dateModified" content="2017-07-11T16:00:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mark-up.it/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_450.png"></span><meta itemprop="name" content="Mark Up"></span><meta itemprop="headline " content="Carrefour, trimestrale molto positiva, soprattutto in Italia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mark-up.it/wp-content/uploads/sites/3/2017/04/carrefour-aperto-capodanno-santo-stefano.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="630"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_59654c85c2a4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59654c85c2a4c" ><script>var block_td_uid_3_59654c85c2a4c = new tdBlock();
block_td_uid_3_59654c85c2a4c.id = "td_uid_3_59654c85c2a4c";
block_td_uid_3_59654c85c2a4c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_3_59654c85c2a4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59654c85c2a4c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10215166,"live_filter_cur_post_author":"202","block_template_id":""}';
block_td_uid_3_59654c85c2a4c.td_column_number = "3";
block_td_uid_3_59654c85c2a4c.block_type = "td_block_related_posts";
block_td_uid_3_59654c85c2a4c.post_count = "3";
block_td_uid_3_59654c85c2a4c.found_posts = "3669";
block_td_uid_3_59654c85c2a4c.header_color = "";
block_td_uid_3_59654c85c2a4c.ajax_pagination_infinite_stop = "";
block_td_uid_3_59654c85c2a4c.max_num_pages = "1223";
tdBlocksArray.push(block_td_uid_3_59654c85c2a4c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59654c85caca3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59654c85c2a4c" href="#">ARTICOLI CORRELATI</a><a id="td_uid_5_59654c85cacfb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59654c85c2a4c" href="#">Dello stesso autore</a></h4><div id=td_uid_3_59654c85c2a4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mark-up.it/scalo-milano-parte-la-seconda-fase-di-sviluppo/" rel="bookmark" title="Scalo Milano, parte la seconda fase di sviluppo"><img width="218" height="150" class="entry-thumb" src="http://www.mark-up.it/wp-content/uploads/sites/3/2017/07/Scalo-Milano-City-Style-8-218x150.jpg" srcset="http://www.mark-up.it/wp-content/uploads/sites/3/2017/07/Scalo-Milano-City-Style-8-218x150.jpg 218w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/07/Scalo-Milano-City-Style-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scalo Milano, parte la seconda fase di sviluppo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mark-up.it/scalo-milano-parte-la-seconda-fase-di-sviluppo/" rel="bookmark" title="Scalo Milano, parte la seconda fase di sviluppo">Scalo Milano, parte la seconda fase di sviluppo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mark-up.it/raee-litalia-non-raggiunge-gli-obiettivi-europei-nonostante-i-risultati-soddisfacenti/" rel="bookmark" title="Raee, l&#8217;Italia non raggiunge gli obiettivi europei, nonostante i risultati soddisfacenti"><img width="218" height="145" class="entry-thumb" src="http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE.jpg" srcset="http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE.jpg 1280w, http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE-300x200.jpg 300w, http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE-768x512.jpg 768w, http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE-1024x682.jpg 1024w, http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE-436x291.jpg 436w, http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE-673x449.jpg 673w, http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE-950x633.jpg 950w, http://www.mark-up.it/wp-content/uploads/sites/3/2016/02/Da-oggi-in-vigore-i-nuovi-obblighi-e-sanzioni-RAEE-1112x741.jpg 1112w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raee, l&#8217;Italia non raggiunge gli obiettivi europei, nonostante i risultati soddisfacenti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mark-up.it/raee-litalia-non-raggiunge-gli-obiettivi-europei-nonostante-i-risultati-soddisfacenti/" rel="bookmark" title="Raee, l&#8217;Italia non raggiunge gli obiettivi europei, nonostante i risultati soddisfacenti">Raee, l&#8217;Italia non raggiunge gli obiettivi europei, nonostante i risultati soddisfacenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mark-up.it/basko-propone-arte-e-musica-per-avvicinarsi-ai-consumatori/" rel="bookmark" title="Basko propone arte e musica per avvicinarsi ai consumatori"><img width="218" height="150" class="entry-thumb" src="http://www.mark-up.it/wp-content/uploads/sites/3/2017/07/basko-arena-tribute-218x150.jpg" srcset="http://www.mark-up.it/wp-content/uploads/sites/3/2017/07/basko-arena-tribute-218x150.jpg 218w, http://www.mark-up.it/wp-content/uploads/sites/3/2017/07/basko-arena-tribute-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="basko arena tribute" title="Basko propone arte e musica per avvicinarsi ai consumatori"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mark-up.it/basko-propone-arte-e-musica-per-avvicinarsi-ai-consumatori/" rel="bookmark" title="Basko propone arte e musica per avvicinarsi ai consumatori">Basko propone arte e musica per avvicinarsi ai consumatori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59654c85c2a4c" data-td_block_id="td_uid_3_59654c85c2a4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59654c85c2a4c" data-td_block_id="td_uid_3_59654c85c2a4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.mark-up.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><div  id="g-recaptcha-1" class="g-recaptcha" data-sitekey="6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa" data-theme="light"></div><noscript>Si prega di abilitare JavaScript per inviare questo modulo.<br></noscript><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='10215166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_wp_views">


<div id="wpv-view-layout-10189917" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10189917" data-viewnumber="10189917" data-pagination="{&quot;id&quot;:&quot;10189917&quot;,&quot;base_permalink&quot;:&quot;/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/?wpv_view_count=10189917&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/carrefour-trimestrale-molto-positiva-soprattutto-in-italia/?wpv_view_count=10189917">

   <div class="ultimonum">
          <div class="wpb_single_image vc_align_left wpb_animate_when_almost_visible wpb_bottom-to-top wpb_start_animation">
            <figure class="wpb_wrapper vc_figure">
              <div class="vc_single_image-wrapper vc_box_shadow_3d vc_box_border_grey">
                    <div class="ag24-pixelbook">
      <div class="lastnumber">
        <a href="http://pixelbook.tecnichenuove.com/newsstand/markup/viewer/guest/com.tecnichenuove.markup.mk.2017.260" class="img" target="_blank"
           title="Mark Up n.260">
          <img class="attachment-medium wp-post-image" src="https://pixelbook.tecnichenuove.com/api/resources/com.tecnichenuove.markup/com.tecnichenuove.markup.mk.2017.260$cover.jpg?w=242&h=300" alt="Mark Up n.260">
        </a>
              </div>
    </div>
    
              </div>
			</figure>
          </div>
<div class="vc_btn3-container vc_btn3-center">
  <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-3d vc_btn3-block vc_btn3-color-juicy-pink" href="http://shop.newbusinessmedia.it/collections/riviste/products/mark-up" target="_blank">Abbonati a <span>Mark Up</span></a>
</div>
     <div class="vc_btn3-container vc_btn3-center">
  <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-3d vc_btn3-block vc_btn3-color-juicy-pink" href="http://pixelbook.tecnichenuove.com/newsstand/markup/open/list" target="_blank">Edicola web</a>
</div>
<div class="vc_btn3-container vc_btn3-center">
  <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-3d vc_btn3-block vc_btn3-color-juicy-pink" href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a>
</div>
     <div style="clear:both"></div>
    </div>
	
	<!-- wpv-loop-start -->
        
	    
	<!-- wpv-loop-end -->
	
	
</div></aside><div class="td-a-rec td-a-rec-id-sidebar  "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo end --></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><!-- Zedo bottone #2 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="38"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #2 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><!-- Zedo bottone #3 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="39"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo bottone #3 end --></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_10_59654c85ef8cb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59654c85ef8cb" ><div class="td_mod_wrap"><div class="vc_row wpb_row vc_inner td-pb-row filetto nofiletto"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_bottom-to-top bottom-to-top">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://viewer.zmags.com/publication/301f0123" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="244" src="https://www.mark-up.it/wp-content/uploads/sites/3/2017/05/trending-around-cover-300x244.jpg" class="vc_single_image-img attachment-medium" alt="" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2017/05/trending-around-cover-300x244.jpg 300w, https://www.mark-up.it/wp-content/uploads/sites/3/2017/05/trending-around-cover-517x420.jpg 517w, https://www.mark-up.it/wp-content/uploads/sites/3/2017/05/trending-around-cover-436x354.jpg 436w, https://www.mark-up.it/wp-content/uploads/sites/3/2017/05/trending-around-cover.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div></div><div class="flip wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="td_module_4 td_module_wrap td-animation-stack">
<h3 class="entry-title td-module-title">
<a target="_blank" href="http://viewer.zmags.com/publication/301f0123" rel="bookmark" title="Trending Around">Trending Around</a></h3>
<div class="td-excerpt">Il 2017 per fashion brand packaging</div>
</div>
		</div>
	</div>
	</div></div></div></div></div></div><aside class="td_block_template_1 widget widget_rotatingtweets_widget"><h4 class="block-title"><span>Twitter</span></h4>
<div class='rotatingtweets rotatingtweets_format_1' id='rotatingtweets_4000_scrollUp_1000_59654c860a84c' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/827117511321739266/_Ixq5QNE_normal.jpg' alt='Mark Up' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Mark Up</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a></div>
	</div>
	<p class='rtw_main'>.<a href='https://twitter.com/intent/user?user_id=14399483' title='H&amp;M' lang='it' target="_blank" >@hm</a> testa il <a href="https://twitter.com/search?q=%23retail&amp;src=hash" title="#retail" target="_blank"  class="rtw_hashtag_link">#retail</a> di <a href="https://twitter.com/search?q=%23lusso&amp;src=hash" title="#lusso" target="_blank"  class="rtw_hashtag_link">#lusso</a> con <a href='https://twitter.com/intent/user?user_id=22470995' title='colette' lang='it' target="_blank" >@coletteparis</a> 
<a href='https://t.co/OkHNjInJIL' title='https://www.mark-up.it/hm-testa-il-retail-di-lusso-con-colette/' target="_blank"  class='rtw_url_link'>mark-up.it/hm-testa-il-re…</a> <a href="https://twitter.com/search?q=%23fashion&amp;src=hash" title="#fashion" target="_blank"  class="rtw_hashtag_link">#fashion</a> <a href="https://twitter.com/search?q=%23moda&amp;src=hash" title="#moda" target="_blank"  class="rtw_hashtag_link">#moda</a> <a href="https://twitter.com/search?q=%23marketing&amp;src=hash" title="#marketing" target="_blank"  class="rtw_hashtag_link">#marketing</a> <a href="https://twitter.com/search?q=%23capsule&amp;src=hash" title="#capsule" target="_blank"  class="rtw_hashtag_link">#capsule</a> <a href="https://twitter.com/search?q=%23collection&amp;src=hash" title="#collection" target="_blank"  class="rtw_hashtag_link">#collection</a> <a href="https://twitter.com/search?q=%23HM&amp;src=hash" title="#HM" target="_blank"  class="rtw_hashtag_link">#HM</a> <a href="https://twitter.com/search?q=%23Colette&amp;src=hash" title="#Colette" target="_blank"  class="rtw_hashtag_link">#Colette</a> <a href='https://t.co/SAWEjAyO9Q' title='https://twitter.com/Mark_Up_/status/884689710840520708/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/SAWEjAyO9Q</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=884689710840520708' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=884689710840520708' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=884689710840520708' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/884689710840520708">10:23 &middot; 11 luglio 2017</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=1728741836' title='Delta Gamma' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/552110307552673794/_G8WH49G_normal.jpeg' alt='Delta Gamma' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=1728741836' title='Delta Gamma' lang='it' target="_blank" >Delta Gamma</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=1728741836' title='Delta Gamma' lang='it' target="_blank" >@DeltaGammaCom</a></div>
	</div>
	<p class='rtw_main'>Campagna <a href="https://twitter.com/search?q=%235x1000&amp;src=hash" title="#5x1000" target="_blank"  class="rtw_hashtag_link">#5x1000</a> <a href="https://twitter.com/search?q=%23LINFA&amp;src=hash" title="#LINFA" target="_blank"  class="rtw_hashtag_link">#LINFA</a> Onlus <a href="https://twitter.com/search?q=%23Padova&amp;src=hash" title="#Padova" target="_blank"  class="rtw_hashtag_link">#Padova</a>: anche quest'anno <a href='https://twitter.com/intent/user?user_id=481265426' title='Antonella Ruggiero' lang='it' target="_blank" >@Ant_Ruggiero</a> testimonial nella lotta alla <a href="https://twitter.com/search?q=%23neurofibromatosi&amp;src=hash" title="#neurofibromatosi" target="_blank"  class="rtw_hashtag_link">#neurofibromatosi</a> <a href='https://t.co/jeQegYtKz7' title='https://goo.gl/Um3xPf' target="_blank"  class='rtw_url_link'>goo.gl/Um3xPf</a> <a href='https://t.co/YWL9dmiBR8' title='https://twitter.com/DeltaGammaCom/status/851717486777163776/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/YWL9dmiBR8</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=884420192515874816' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=884420192515874816' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=884420192515874816' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/884420192515874816">16:33 &middot; 10 luglio 2017</a> &middot; </div><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Ritwittato da Mark Up</a>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/827117511321739266/_Ixq5QNE_normal.jpg' alt='Mark Up' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Mark Up</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a></div>
	</div>
	<p class='rtw_main'>La vostra <a href="https://twitter.com/search?q=%23impresa&amp;src=hash" title="#impresa" target="_blank"  class="rtw_hashtag_link">#impresa</a> è innovativa o favorisce la stupidità funzionale dei <a href="https://twitter.com/search?q=%23dipendenti&amp;src=hash" title="#dipendenti" target="_blank"  class="rtw_hashtag_link">#dipendenti</a> ? 7 <a href="https://twitter.com/search?q=%23trend&amp;src=hash" title="#trend" target="_blank"  class="rtw_hashtag_link">#trend</a> HR in Italia 
<a href='https://t.co/narFAN0UrD' title='https://www.mark-up.it/imprese-innovative-o-con-stupidita-funzionale-7-trend-da-conoscere/' target="_blank"  class='rtw_url_link'>mark-up.it/imprese-innova…</a> <a href='https://t.co/jF3yF5KPS7' title='https://twitter.com/Mark_Up_/status/884409276399333376/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/jF3yF5KPS7</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=884409276399333376' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=884409276399333376' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=884409276399333376' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/884409276399333376">15:49 &middot; 10 luglio 2017</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/827117511321739266/_Ixq5QNE_normal.jpg' alt='Mark Up' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Mark Up</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a></div>
	</div>
	<p class='rtw_main'>.<a href='https://twitter.com/intent/user?user_id=357568963' title='Purina' lang='it' target="_blank" >@Purina</a> : un esempio di <a href="https://twitter.com/search?q=%23email&amp;src=hash" title="#email" target="_blank"  class="rtw_hashtag_link">#email</a> <a href="https://twitter.com/search?q=%23marketing&amp;src=hash" title="#marketing" target="_blank"  class="rtw_hashtag_link">#marketing</a> di successo con <a href='https://twitter.com/intent/user?user_id=51043780' title='Contactlab' lang='it' target="_blank" >@ContactLab</a>
<a href='https://t.co/cFty1qp1mz' title='https://www.mark-up.it/purina-un-esempio-di-email-marketing-di-successo/' target="_blank"  class='rtw_url_link'>mark-up.it/purina-un-esem…</a> <a href="https://twitter.com/search?q=%23EmailMarketing&amp;src=hash" title="#EmailMarketing" target="_blank"  class="rtw_hashtag_link">#EmailMarketing</a> <a href="https://twitter.com/search?q=%23pet&amp;src=hash" title="#pet" target="_blank"  class="rtw_hashtag_link">#pet</a> <a href="https://twitter.com/search?q=%23petcare&amp;src=hash" title="#petcare" target="_blank"  class="rtw_hashtag_link">#petcare</a> <a href="https://twitter.com/search?q=%23Purina&amp;src=hash" title="#Purina" target="_blank"  class="rtw_hashtag_link">#Purina</a> <a href='https://t.co/4SmaFnSUWm' title='https://twitter.com/Mark_Up_/status/884365631298076672/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/4SmaFnSUWm</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=884365631298076672' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=884365631298076672' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=884365631298076672' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/884365631298076672">12:56 &middot; 10 luglio 2017</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=3173223281' title='Fresh Point Magazine' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/882113551812497409/jdzkTTTq_normal.jpg' alt='Fresh Point Magazine' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=3173223281' title='Fresh Point Magazine' lang='it' target="_blank" >Fresh Point Magazine</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=3173223281' title='Fresh Point Magazine' lang='it' target="_blank" >@FreshPointMag</a></div>
	</div>
	<p class='rtw_main'><a href='https://twitter.com/intent/user?user_id=33247017' title='Alce Nero' lang='it' target="_blank" >@alcenero</a> fresco
scommessa su prodotti <a href="https://twitter.com/search?q=%23bio&amp;src=hash" title="#bio" target="_blank"  class="rtw_hashtag_link">#bio</a> freschi
per la joint venture con
<a href="https://twitter.com/search?q=%23LaLineaVerde&amp;src=hash" title="#LaLineaVerde" target="_blank"  class="rtw_hashtag_link">#LaLineaVerde</a> <a href="https://twitter.com/search?q=%23Dimmidisì&amp;src=hash" title="#Dimmidisì" target="_blank"  class="rtw_hashtag_link">#Dimmidisì</a> e <a href="https://twitter.com/search?q=%23Brio&amp;src=hash" title="#Brio" target="_blank"  class="rtw_hashtag_link">#Brio</a>

<a href='https://t.co/3bRBojF3RW' title='http://www.freshpointmagazine.it/nasce-alce-nero-fresco/' target="_blank"  class='rtw_url_link'>freshpointmagazine.it/nasce-a&hellip;</a> <a href='https://t.co/E4g7OsTmqi' title='https://twitter.com/FreshPointMag/status/883251040648396800/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/E4g7OsTmqi</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=883260705536962560' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=883260705536962560' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=883260705536962560' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/883260705536962560">11:45 &middot; 7 luglio 2017</a> &middot; </div><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Ritwittato da Mark Up</a>
</div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/@Mark_Up_' class='twitter-follow-button' title='Segui @Mark_Up_' data-lang='it'>Segui @Mark_Up_</a></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Facebook</span></h4>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="400" ><div class="cff-item cff-link-item author-mark-up" id="cff_966331470105859_1580618048677195" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/966331470105859" target="_blank" rel="nofollow" title="Mark Up on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date">Mark Up</p><p class="cff-date" > 8 hours ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/966331470105859/picture?type=square" title="Mark Up" alt="Mark Up" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://facebook.com/966331470105859">Mark Up</a> shared a link. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="https://www.mark-up.it/coop-alleanza-3-0-nuovi-sguardi-per-immaginare-il-futuro/" target="_blank" rel="nofollow" style="color:#;">Coop Alleanza 3.0: nuovi sguardi per immaginare il futuro | Mark Up</a></p><p class="cff-link-caption" style="color:#;">mark-up.it</p><p class="cff-post-desc" style="font-size:12px; "><span>Vincerà chi sarà più veloce, a patto di avere dimensioni importanti, flessibilità, voglia di partnership: il punto con Massimo Ferrari, Ad di Coop Alleanza 3.0 (da Mark Up n. 260) </span></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/Markup.magazine" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Markup.magazine"><a href="https://www.facebook.com/Markup.magazine">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row nolanding">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mark-up.it/"><img class="td-retina-data" src="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_450.png" data-retina="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_900.png" alt="Mark Up" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Strumenti per il marketing e il retail</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Mark-upIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-10189994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10189994"><a href="http://www.mark-up.it/contatti/">Contatti</a></li>
<li id="menu-item-10189996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10189996"><a target="_blank" href="http://shop.newbusinessmedia.it/collections/riviste/products/mark-up">Abbonati</a></li>
<li id="menu-item-10189995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189995"><a href="http://www.mark-up.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-10207543" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10207543"><a target="_blank" href="http://www.tecnichenuove.com/libri/argomenti/gestione-d-impresa-e-aziendale.html">I libri Tecniche Nuove</a></li>
<li id="menu-item-812683" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812683"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-812684" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812684"><a target="_blank" href="http://www.newbusinessmedia.it/privacy">Privacy</a></li>
<li id="menu-item-812685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812685"><a target="_blank" href="http://www.newbusinessmedia.it/cookie">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21 - 20157 Milano | Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.mark-up.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per offrirti i migliori contenuti del nostro sito. Se continui la navigazione intendiamo che tu condivida questo utilizzo.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.mark-up.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=1433655489" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59654c8612e90
    -->

    		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.mark-up.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.mark-up.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/vpsy/inc/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","countdownNonce":"60aa209418"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.mark-up.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?libraries=places&#038;ver=3.5.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/jquery.wpvmap.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php";
var _mpc_animations = "1";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.mark-up.it/wp-content/themes/mkup-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.mark-up.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	    <script type="text/javascript">var omapi_localized = { ajax: 'https://www.mark-up.it/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'b1c44b0314' };</script>
	    
</body>
</html>