<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Riso: crisi della filiera europea, riuniti a Milano i paesi produttori | Mark Up</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.mark-up.it/xmlrpc.php" />
    <meta property="og:image" content="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/SP_ENOG_MN_MAIN_RISO.jpg" /><meta name="author" content="Laura Seguso">
<link rel="icon" type="image/png" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Primo incontro dei paesi produttori per chiedere una revisione delle norme sulla importazione di riso extracomunitario: l’abolizione dei dazi di importazione ha favorito solo la speculazione"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riso: crisi della filiera europea, riuniti a Milano i paesi produttori | Mark Up" />
<meta property="og:description" content="Primo incontro dei paesi produttori per chiedere una revisione delle norme sulla importazione di riso extracomunitario: l’abolizione dei dazi di importazione ha favorito solo la speculazione" />
<meta property="og:url" content="http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/" />
<meta property="og:site_name" content="Mark Up" />
<meta property="article:tag" content="Ente Nazionale Risi" />
<meta property="article:tag" content="filiera del riso" />
<meta property="article:tag" content="Giuseppe Ferraris" />
<meta property="article:tag" content="Paolo Carra" />
<meta property="article:tag" content="riso" />
<meta property="article:tag" content="Salvador Loring" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-21T14:01:32+01:00" />
<meta property="og:image" content="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/SP_ENOG_MN_MAIN_RISO.jpg" />
<meta property="og:image:width" content="484" />
<meta property="og:image:height" content="221" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Feed" href="http://www.mark-up.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Feed dei commenti" href="http://www.mark-up.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Riso: crisi della filiera europea, riuniti a Milano i paesi produttori Feed dei commenti" href="http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mark-up.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ag24-pixelbook-plugin-css'  href='http://www.mark-up.it/wp-content/plugins/ag24-pixelbook/css/styles.css?ver=0.1' type='text/css' media='' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://riviste.newbusinessmedia.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.mark-up.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.55' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://www.mark-up.it/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.mark-up.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rotatingtweets-css'  href='http://www.mark-up.it/wp-content/plugins/rotatingtweets/css/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.mark-up.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://riviste.newbusinessmedia.it/wp-content/plugins/types/library/toolset/toolset-common//toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.mark-up.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.mark-up.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hide-username-css'  href='http://www.mark-up.it/wp-content/plugins/nbm-hideusername/hide-username.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nbm-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300i%2C700&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colori-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/css/colori.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-npc-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/css/main-npc.css?ver=0.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/css/tablepress.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cgm-style-css'  href='http://www.mark-up.it/wp-content/plugins/cluster-google-maps/style.css?ver=1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='nwsp-mappe-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/css/nwsp-mappe.css?ver=0.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mkup-events-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/css/mkup-events.css?ver=0.0.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nbm-ie8-css'  href='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/css/ie8.css?ver=0.0.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.mark-up.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://www.mark-up.it/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.mark-up.it/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6404493-38']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/js/jquery.cycle.all.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/js/rotating_tweet.js?ver=1.7.18'></script>
<script type='text/javascript' src='http://riviste.newbusinessmedia.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/wp-a11y.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.mark-up.it\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"1","is_ssl":"","bookingInProgress":"Per favore attendi che la prenotazione venga elaborata.","tickets_save":"Save Ticket","bookingajaxurl":"http:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","bb_full":"Sold Out","bb_book":"Prenota ora","bb_booking":"Prenotazione in corso ...","bb_booked":"Prenotazione Submitted","bb_error":"Prenotazione Error. Try again?","bb_cancel":"Annullare","bb_canceling":"Canceling...","bb_cancelled":"Cancellato","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Domenica","Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.55'></script>
<script type='text/javascript' src='http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/js/uti.js?ver=0.0.0'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/user-access-manager/js/functions.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://www.mark-up.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mark-up.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mark-up.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://www.mark-up.it/?p=10208920' />
<link rel="alternate" type="application/json+oembed" href="http://www.mark-up.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mark-up.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.mark-up.it -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Laura Seguso',
        'dimension2': '2017/02/21',
        'dimension3': 'News',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- NBM_Retargeting HEAD END -->
<meta name="generator" content="Custom Login v3.2.5" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.mark-up.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b541380868&wpp_id=10208920';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.mark-up.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.mark-up.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="amphtml" href="http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/riviste.newbusinessmedia.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="12";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Nome utente o password errati.";
var td_email_user_incorrect="Email o nome utente errati.";
var td_email_incorrect="Email non corretta.";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (tasto freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#eaeaea;
}
</style>

<link rel="icon" href="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-180x180.png" />
<meta name="msapplication-TileImage" content="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-270x270.png" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-38', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-10208920 single-format-standard riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori wpb-js-composer js-comp-ver-4.11.2 vc_responsive views-template-ctarticolosenzaimmagine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Mark-upIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a href="/registrazione">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-52"><a href="http://www.mark-up.it/category/prima-fila/">Prima Fila</a></li>
<li id="menu-item-51" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.mark-up.it/category/marketing-consumi/"><span>Marketing </span>&#038; Consumi</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.mark-up.it/category/protagonisti/">Protagonisti</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.mark-up.it/category/quaderni/">Quaderni</a></li>
<li id="menu-item-55" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.mark-up.it/category/real-estate/"><span>Real Estate </span>&#038; Franchising</a></li>
<li id="menu-item-10190626" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10190626"><a href="http://www.mark-up.it/category/strumenti-tecnologie/"><span>Strumenti </span>&#038; Tecnologie</a></li>
<li id="menu-item-10189920" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10189920"><a href="http://www.mark-up.it/category/news/">News</a></li>
<li id="menu-item-10189919" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189919"><a href="http://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li id="menu-item-10189921" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189921"><a href="http://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li id="menu-item-10189922" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189922"><a href="http://www.mark-up.it/category/mark-up-lab/">MARK UP Lab</a></li>
<li id="menu-item-10189923" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189923"><a href="http://www.mark-up.it/eventi/">Eventi</a></li>
<li id="menu-item-10189924" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189924"><a href="http://www.mark-up.it/mappa-della-distribuzione/">Mappa della distribuzione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>la tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">Una password ti verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>la tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.mark-up.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">

	<div class="zedo skin">
<!-- Zedo Skin begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="58"; 
</script>
<!-- Zedo Skin end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
</div>
<!-- Zedo Floorad_Retail begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182/181"; var zflag_sid="6"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="80"; 
</script>
<!-- Zedo Floorad_Retail end -->
<script language="JavaScript" src="https://ss3.zedo.com/jsc/ss3/fo.js"></script>
	
	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.mark-up.it/">
            <img class="td-retina-data" data-retina="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_900.png" src="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_450.png" alt="Mark Up"/>
            <span class="td-visual-hidden">Mark Up</span>
        </a>
        </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="http://www.mark-up.it/category/prima-fila/">Prima Fila</a></li>
<li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="http://www.mark-up.it/category/marketing-consumi/"><span>Marketing </span>&#038; Consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="http://www.mark-up.it/category/protagonisti/">Protagonisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="http://www.mark-up.it/category/quaderni/">Quaderni</a></li>
<li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="http://www.mark-up.it/category/real-estate/"><span>Real Estate </span>&#038; Franchising</a></li>
<li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10190626"><a href="http://www.mark-up.it/category/strumenti-tecnologie/"><span>Strumenti </span>&#038; Tecnologie</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10189920"><a href="http://www.mark-up.it/category/news/">News</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189919"><a href="http://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10189921"><a href="http://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10189922"><a href="http://www.mark-up.it/category/mark-up-lab/">MARK UP Lab</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189923"><a href="http://www.mark-up.it/eventi/">Eventi</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189924"><a href="http://www.mark-up.it/mappa-della-distribuzione/">Mappa della distribuzione</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.mark-up.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrati / Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-testata" class="top-header-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="http://www.mark-up.it/category/news/">News</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178"><a href="http://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112"><a href="http://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113"><a href="http://www.mark-up.it/category/mark-up-lab/">MARK UP Lab</a></li>
<li id="menu-item-808782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-808782"><a href="http://www.mark-up.it/eventi/">Eventi</a></li>
<li id="menu-item-10187143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10187143"><a href="http://www.mark-up.it/mappa-della-distribuzione/"><i class="fa fa-map-marker"></i>Mappa della distribuzione</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ACCEDI</a></li><li><a id="register-link">REGISTRATI</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username o e-mail" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
							<div class="g-recaptcha" data-sitekey="6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa"></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">

							<div class="td-login-info-text"><a href="http://www.mark-up.it/wp-login.php?action=lostpassword&redirect_to=http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/">Password dimenticata?</a></div>
							
                        </div>

                        <div id="td-register-div" class="td-display-none">	<style type="text/css">
		.mu_register { width: 90%; margin:0 auto; }
		.mu_register form { margin-top: 2em; }
		.mu_register .error { font-weight:700; padding:10px; color:#333333; background:#FFEBE8; border:1px solid #CC0000; }
		.mu_register input[type="submit"],
			.mu_register #blog_title,
			.mu_register #user_email,
			.mu_register #blogname,
			.mu_register #user_name { width:100%; font-size: 24px; margin:5px 0; }
		.mu_register .prefix_address,
			.mu_register .suffix_address {font-size: 18px;display:inline; }
		.mu_register label { font-weight:700; font-size:15px; display:block; margin:10px 0; }
		.mu_register label.checkbox { display:inline; }
		.mu_register .mu_alert { font-weight:700; padding:10px; color:#333333; background:#ffffe0; border:1px solid #e6db55; }
	</style>


<div id="jmm-content" class="widecolumn">
<div class="mu_register">
	

	<h2>Create your account on Siti New Business Media</h2>
	<form id="setupform" method="post" action="http://www.mark-up.it/registrazione/">
		<input type="hidden" name="stage" value="validate-user-signup" />
		<input type='hidden' name='signup_form_id' value='479899486' /><input type="hidden" id="_signup_form" name="_signup_form" value="87c7b8f0d9" />		<label for="user_name">Username:</label><input name="user_name" type="text" id="user_name" value="" maxlength="60" /><br />Minimo 4 caratteri, solo lettere e numeri.
	<label for="user_email">Indirizzo email:</label>
		<input name="user_email" type="text" id="user_email" value="" maxlength="200" /><br />Invieremo un'email di registrazione a questo indirizzo: per favore, controlla di averlo scritto correttamente prima di continuare.	
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa" data-theme="light" errors="Array" error_data="Array"></div><noscript>Si prega di abilitare JavaScript per inviare questo modulo.<br></noscript>
<!-- END recaptcha -->

		<p><input id="signupblog" type="hidden" name="signup_for" value="user" /></p>

		<p class="submit"><input type="submit" name="submit" class="submit" value="Registrati" /></p>
	</form>
	</div>
</div>
</div>


                    </div>
                </div>
                		</div>
	</div>
	<div class="td-header-social">
		<div class="td-container">
        	<div class="td-pb-row">
				<div class="td-pb-span12">
					
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://plus.google.com/+Mark-upIt" title="Google+">
                    <i class="td-icon-font td-icon-googleplus"></i>
                    <span class="td-social-name">googleplus</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="/feed" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">rss</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">youtube</span>
                </a>
            </span>				</div>
			</div>
		</div>
	</div>
		<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="zedo leaderboard">
<!-- Zedo leadeboard begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<!-- Zedo leadeboard end -->
<script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
</div></div>
</div>			</div>
		</div>
	</div>
	
</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.mark-up.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Tutti gli articoli in News" class="entry-crumb" itemprop="url" href="http://www.mark-up.it/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Riso: crisi della filiera europea, riuniti a Milano i paesi produttori"><meta itemprop="url" content = "http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/">Riso: crisi della filiera europea, riuniti a Milano i paesi produttori</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10208920" class="post-10208920 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ente-nazionale-risi tag-filiera-del-riso tag-giuseppe-ferraris tag-paolo-carra tag-riso tag-salvador-loring" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Riso: crisi della filiera europea, riuniti a Milano i paesi produttori</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.mark-up.it/author/lseguso/">Laura Seguso</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-21T14:01:32+00:00" >21 febbraio 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Riso%3A+crisi+della+filiera+europea%2C+riuniti+a+Milano+i+paesi+produttori&url=http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F&via=Mark_Up_"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/&amp;media=http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/SP_ENOG_MN_MAIN_RISO.jpg&description=Riso%3A+crisi+della+filiera+europea%2C+riuniti+a+Milano+i+paesi+produttori" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Riso%3A+crisi+della+filiera+europea%2C+riuniti+a+Milano+i+paesi+produttori%20-%20http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="484" height="221" class="entry-thumb" src="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/SP_ENOG_MN_MAIN_RISO.jpg" alt="" title="Rice"/><figcaption class="wp-caption-text">White uncooked rice in small burlap sack</figcaption></figure></div>
        <p>I<strong> paesi europei produttori di riso</strong> (Italia, Spagna, Portogallo, Grecia, Francia, Bulgaria e Ungheria) si sono incontrati a Milano per condividere una piattaforma comune presentata ai Ministeri dell’Agricoltura dei rispettivi Paesi. Obiettivo finale è l’apertura di un tavolo con la Commissione europea per la revisione delle norme vigenti sulla importazione di riso dagli Stati extra comunitari.</p><div style="text-align: center; " class="advads-post-content" id="advads-361364578"><div align="center">
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/33174318/Injection_300x250_Markup', [300, 250], 'div-gpt-ad-1485256782772-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /33174318/Injection_300x250_Markup --><div id="div-gpt-ad-1485256782772-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485256782772-0'); });
</script></div>
</div></div>
<p>“Negli anni scorsi era solo l’Italia a protestare – ha dichiarato <strong>Paolo Carrà</strong>, presidente dell’<strong>Ente Nazionale Risi</strong> – ma ieri a Milano è stato creato un fronte compatto di tutti i Paesi europei che producono riso e la Commissione non potrà non ascoltare. La superficie UE coltivata a riso Indica è crollata del 40% e quella coltivata a riso Japonica aumentata del 14%, con un grave squilibrio di mercato per entrambe le tipologie di prodotto. Per di più la cosiddetta liberalizzazione dei dazi non ha certo favorito i produttori asiatici bensì le multinazionali asiatiche che sfruttano i Paesi più poveri aprendo in loco stabilimenti di trasformazione. Per l’Italia che fa del riso un suo prodotto importante e del risotto un piatto tipico conosciuto nel mondo è necessario ristabilire le regole del mercato”.</p>
<p>La produzione europea di riso ammonta a 1,8 milioni di tonnellate annue per un fatturato annuo di circa 3 miliardi di euro. L’Italia è il maggior produttore di riso con i suoi 234 mila ettari coltivati a riso, 4.265 aziende risicole, 100 industrie risiere per un fatturato annuo di 1 miliardo di euro.</p>
<p><strong>La filiera europea del riso protesta contro la abolizione dei dazi sulla importazione di riso dai Paesi Meno Avanzati - PMA</strong> (Paesi come Cambogia, Myanmar ed altri) varata dalla Commissione europea nel 2009. Questa liberalizzazione ha portato ad una invasione di riso asiatico che ha determinato una grave riduzione della produzione europea di riso Indica ed al calo delle quotazioni di mercato. Oggi il consumo UE di riso è coperto per il 50% da prodotto di importazione che per i 2/3 non paga i dazi di importazione.</p>
<p>Le rappresentanze dei produttori e dei trasformatori di riso chiedono alla Commissione europea: il riconoscimento effettivo della qualifica di “sensibilità” del comparto riso, che consentirebbe di non applicare concessioni alle importazioni di riso da Paesi extra comunitari; la rimozione degli ostacoli, veri o presunti, che impediscono l’effettiva applicazione della “clausola di salvaguardia” nei confronti delle importazioni dai Paesi Meno Avanzati; la fissazione di regole reciproche sia tra gli Stati membri dell’UE sia tra i gli Stati membri dell’UE e i Paesi Terzi, sia in ambito fitosanitario sia in ambito commerciale, per favorire un mercato trasparente nel rispetto dei diritti sociali e dei lavoratori; il mantenimento della qualifica di “specificità” del settore riso nell’ambito della prossima pianificazione della Politica Agricola Comune e l’attuazione di campagne promozionali finanziate con fondi comunitari per incrementare il consumo di riso coltivato nell’Unione europea.</p>
<p>“Non stiamo certo proponendo una politica protezionista – ha detto <strong>Salvador Loring</strong>, vice presidente di Uniade (Associazione delle industrie risiere spagnole) – ma una presa d’atto della realtà. Cosa succederà in Europa se i Paesi che oggi esportano verso l’UE dovessero trovare altri mercati o limitare le esportazioni per diverse ragioni? Se tutto ciò avverrà, considerata l’inevitabile riduzione della superficie europea a causa della perdita di redditività della coltura, si ridurrà la disponibilità di riso europeo, creando un grave problema di Food Security!”.</p>
<p>“La riunione di Milano tra Paesi produttori e Ministeri di competenza certamente spingerà la Commissione europea, il Parlamento europeo e il Consiglio dell’UE ad intervenire per assicurare un futuro alla risicoltura comunitaria – ha infine puntualizzato <strong>Giuseppe Ferraris</strong>, presidente del Gruppo di lavoro Riso al Comitato delle organizzazioni professionali agricole dell’Unione europea (Copa-Cogeca) – e questo ci consente di essere più ottimisti”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="http://www.mark-up.it/tag/ente-nazionale-risi/">Ente Nazionale Risi</a></li><li><a href="http://www.mark-up.it/tag/filiera-del-riso/">filiera del riso</a></li><li><a href="http://www.mark-up.it/tag/giuseppe-ferraris/">Giuseppe Ferraris</a></li><li><a href="http://www.mark-up.it/tag/paolo-carra/">Paolo Carra</a></li><li><a href="http://www.mark-up.it/tag/riso/">riso</a></li><li><a href="http://www.mark-up.it/tag/salvador-loring/">Salvador Loring</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Riso%3A+crisi+della+filiera+europea%2C+riuniti+a+Milano+i+paesi+produttori&url=http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F&via=Mark_Up_"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/&amp;media=http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/SP_ENOG_MN_MAIN_RISO.jpg&description=Riso%3A+crisi+della+filiera+europea%2C+riuniti+a+Milano+i+paesi+produttori" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Riso%3A+crisi+della+filiera+europea%2C+riuniti+a+Milano+i+paesi+produttori%20-%20http%3A%2F%2Fwww.mark-up.it%2Friso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/" data-text="Riso: crisi della filiera europea, riuniti a Milano i paesi produttori" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.mark-up.it/panasonic-entra-nel-trend-showcooking-con-la-rinascente/">Panasonic punta sul trend showcooking con la Rinascente</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.mark-up.it/author/lseguso/"><img alt='' src='http://0.gravatar.com/avatar/c70ca0c720ca2861a359aff851cc01d0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c70ca0c720ca2861a359aff851cc01d0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.mark-up.it/author/lseguso/">Laura Seguso</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Seguso"></span><meta itemprop="datePublished" content="2017-02-21T14:01:32+00:00"><meta itemprop="dateModified" content="2017-02-21T14:01:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.mark-up.it/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_450.png"></span><meta itemprop="name" content="Mark Up"></span><meta itemprop="headline " content="Riso: crisi della filiera europea, riuniti a Milano i paesi produttori"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/SP_ENOG_MN_MAIN_RISO.jpg"><meta itemprop="width" content="484"><meta itemprop="height" content="221"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_58ad2b0e724df = new tdBlock();
block_td_uid_1_58ad2b0e724df.id = "td_uid_1_58ad2b0e724df";
block_td_uid_1_58ad2b0e724df.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_58ad2b0e724df_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10208920,"live_filter_cur_post_author":"3429"}';
block_td_uid_1_58ad2b0e724df.td_column_number = "3";
block_td_uid_1_58ad2b0e724df.block_type = "td_block_related_posts";
block_td_uid_1_58ad2b0e724df.post_count = "3";
block_td_uid_1_58ad2b0e724df.found_posts = "3000";
block_td_uid_1_58ad2b0e724df.header_color = "";
block_td_uid_1_58ad2b0e724df.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ad2b0e724df.max_num_pages = "1000";
tdBlocksArray.push(block_td_uid_1_58ad2b0e724df);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58ad2b0e724df_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58ad2b0e724df" ><h4 class="td-related-title"><a id="td_uid_2_58ad2b0e7a5b2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58ad2b0e724df" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_58ad2b0e7a624" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58ad2b0e724df" href="#">Dello stesso autore</a></h4><div id=td_uid_1_58ad2b0e724df class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mark-up.it/panasonic-entra-nel-trend-showcooking-con-la-rinascente/" rel="bookmark" title="Panasonic punta sul trend showcooking con la Rinascente"><img width="218" height="150" class="entry-thumb" src="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/panasonic-218x150.jpg" alt="" title="Panasonic punta sul trend showcooking con la Rinascente"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mark-up.it/panasonic-entra-nel-trend-showcooking-con-la-rinascente/" rel="bookmark" title="Panasonic punta sul trend showcooking con la Rinascente">Panasonic punta sul trend showcooking con la Rinascente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mark-up.it/terre-doltrepo-e-cavit-si-aggiudicano-la-versa/" rel="bookmark" title="Terre D’Oltrepò e Cavit si aggiudicano La Versa"><img width="218" height="150" class="entry-thumb" src="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/02/17100046-kv4B-U43030351411385mEG-1224x916@Corriere-Web-Milano-593x443-218x150.jpg" alt="" title="Terre D’Oltrepò e Cavit si aggiudicano La Versa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mark-up.it/terre-doltrepo-e-cavit-si-aggiudicano-la-versa/" rel="bookmark" title="Terre D’Oltrepò e Cavit si aggiudicano La Versa">Terre D’Oltrepò e Cavit si aggiudicano La Versa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.mark-up.it/italiani-preoccupati-per-il-lavoro-ma-piu-propensi-al-consumo/" rel="bookmark" title="Italiani preoccupati per il lavoro, ma più propensi al consumo"><img width="218" height="150" class="entry-thumb" src="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2017/01/nintchdbpict000265565182-218x150.jpg" alt="" title="Italiani preoccupati per il lavoro, ma più propensi al consumo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.mark-up.it/italiani-preoccupati-per-il-lavoro-ma-piu-propensi-al-consumo/" rel="bookmark" title="Italiani preoccupati per il lavoro, ma più propensi al consumo">Italiani preoccupati per il lavoro, ma più propensi al consumo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58ad2b0e724df" data-td_block_id="td_uid_1_58ad2b0e724df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58ad2b0e724df" data-td_block_id="td_uid_1_58ad2b0e724df"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/#respond" style="display:none;">Cancella la risposta</a></small></h3>				<form action="http://www.mark-up.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><div  id="g-recaptcha-1" class="g-recaptcha" data-sitekey="6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa" data-theme="light"></div><noscript>Si prega di abilitare JavaScript per inviare questo modulo.<br></noscript><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='10208920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_wp_views">


<div id="wpv-view-layout-10189917" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10189917" data-viewnumber="10189917" data-pagination="{&quot;id&quot;:&quot;10189917&quot;,&quot;base_permalink&quot;:&quot;/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/?wpv_view_count=10189917&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/riso-crisi-della-filiera-europea-riuniti-a-milano-i-paesi-produttori/?wpv_view_count=10189917">

   <div class="ultimonum">
          <div class="wpb_single_image vc_align_left wpb_animate_when_almost_visible wpb_bottom-to-top wpb_start_animation">
            <figure class="wpb_wrapper vc_figure">
              <div class="vc_single_image-wrapper vc_box_shadow_3d vc_box_border_grey">
                    <div class="ag24-pixelbook">
      <div class="lastnumber">
        <a href="http://pixelbook.tecnichenuove.com/newsstand/markup/viewer/guest/com.tecnichenuove.markup.mk.2017.256" class="img" target="_blank"
           title="Mark Up n.256">
          <img class="attachment-medium wp-post-image" src="http://pixelbook.tecnichenuove.com/api/resources/com.tecnichenuove.markup/com.tecnichenuove.markup.mk.2017.256$cover.jpg?w=242&h=300" alt="Mark Up n.256">
        </a>
              </div>
    </div>
    
              </div>
			</figure>
          </div>
<div class="vc_btn3-container vc_btn3-center">
  <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-3d vc_btn3-block vc_btn3-color-juicy-pink" href="http://shop.newbusinessmedia.it/collections/riviste/products/mark-up" target="_blank">Abbonati a <span>Mark Up</span></a>
</div>
     <div class="vc_btn3-container vc_btn3-center">
  <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-3d vc_btn3-block vc_btn3-color-juicy-pink" href="http://pixelbook.tecnichenuove.com/newsstand/markup/open/list" target="_blank">Edicola web</a>
</div>
<div class="vc_btn3-container vc_btn3-center">
  <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-3d vc_btn3-block vc_btn3-color-juicy-pink" href="/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a>
</div>
     <div style="clear:both"></div>
    </div>
	
	<!-- wpv-loop-start -->
        
	    
	<!-- wpv-loop-end -->
	
	
</div></aside><div class="td-a-rec td-a-rec-id-sidebar "><!-- Zedo rettangolo begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script>
<script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
<!-- Zedo rettangolo end --></div><div class="td-a-rec td-a-rec-id-custom_ad_2 "><!-- Zedo bottone #1 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="37"; 
</script>
<script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
<!-- Zedo bottone #1 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_3 "><!-- Zedo bottone #2 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="38"; 
</script>
<script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
<!-- Zedo bottone #2 end --></div><div class="td-a-rec td-a-rec-id-custom_ad_4 "><!-- Zedo bottone #3 begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="39"; 
</script>
<script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
<!-- Zedo bottone #3 end --></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_4_58ad2b0e89b0a_rand td-pb-border-top"  data-td-block-uid="td_uid_4_58ad2b0e89b0a" ><div class="td_mod_wrap"><div class="vc_row wpb_row vc_inner td-pb-row nofiletto"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper">
<div class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_bottom-to-top wpb_start_animation" style="margin-bottom: 0;">
<figure class="wpb_wrapper vc_figure">
<a href="/flip/trending-around/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img src="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/trending-around-cover-300x244.jpg" class="vc_single_image-img attachment-medium" alt="trending-around-cover" srcset="http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/trending-around-cover-300x244.jpg 300w, http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/trending-around-cover-517x420.jpg 517w, http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/trending-around-cover-436x354.jpg 436w, http://riviste.newbusinessmedia.it/wp-content/uploads/sites/3/2016/10/trending-around-cover.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="244"></a>
		</figure>
	</div>
</div></div><div class="flip wpb_column vc_column_container td-pb-span6" style="padding-left: 0"><div class="wpb_wrapper"><div style="padding-bottom: 0;" class="td_block_wrap td_block_1 td_uid_7_5813024297a47_rand td-pb-border-top" data-td-block-uid="td_uid_7_5813024297a47"><div id="td_uid_7_5813024297a47" class="td_block_inner">
	<div class="td-block-span12">
        <div class="td_module_4 td_module_wrap td-animation-stack">
            <h3 class="entry-title td-module-title"><a href="http://www.mark-up.it/flip/trending-around/" rel="bookmark" title="Trending Around">Trending Around</a></h3>
 <div class="td-excerpt">Il 2017 per fashion brand packaging</div>
        </div>
	</div></div></div></div></div></div></div></div><aside class="widget widget_rotatingtweets_widget"><div class="block-title"><span>Twitter</span></div>
<div class='rotatingtweets rotatingtweets_format_1' id='rotatingtweets_4000_scrollUp_1000_58ad2ab815cb4' data-cycle-auto-height="calc" data-cycle-fx="scrollUp" data-cycle-pause-on-hover="true" data-cycle-timeout="4000" data-cycle-speed="1000" data-cycle-easing="swing" data-cycle-slides="div.rotatingtweet" data-cycle-log="false">
	<div class = 'rotatingtweet'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=943625072' title='Bugnion Spa' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/2840532083/963b6248cfebec4384616cf3866f7385_normal.jpeg' alt='Bugnion Spa' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=943625072' title='Bugnion Spa' lang='it' target="_blank" >Bugnion Spa</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=943625072' title='Bugnion Spa' lang='it' target="_blank" >@BugnionSpa</a></div>
	</div>
	<p class='rtw_main'>La protezione del vino passa per l’etichetta. P. Stefanelli per <a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a> <a href='https://t.co/DcJizFLryC' title='http://pixelbook.tecnichenuove.com/newsstand/markup/viewer/guest/com.tecnichenuove.markup.mk.2017.256/?utm_term=224605+-+Leggi&utm_campaign=Campagne+NBM+Mark+Up&utm_medium=email&utm_source=MagNews&utm_content=44696+-+21398+%282017-02-19%29' target="_blank"  class='rtw_url_link'>pixelbook.tecnichenuove.com/n&hellip;</a> leggi l'articolo… <a href='https://t.co/crOsa5fLXd' title='https://twitter.com/i/web/status/833997681248858116' target="_blank"  class='rtw_url_link'>twitter.com/i/web/status/8…</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=833997830079598593' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=833997830079598593' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=833997830079598593' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/833997830079598593">11:12 &middot; 21 febbraio 2017</a> &middot; </div><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Ritwittato da Mark Up</a>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/827117511321739266/_Ixq5QNE_normal.jpg' alt='Mark Up' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Mark Up</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a></div>
	</div>
	<p class='rtw_main'>Italiani preoccupati per il <a href="http://twitter.com/search?q=%23lavoro&amp;src=hash" title="#lavoro" target="_blank"  class="rtw_hashtag_link">#lavoro</a> ma più propensi al <a href="http://twitter.com/search?q=%23consumo&amp;src=hash" title="#consumo" target="_blank"  class="rtw_hashtag_link">#consumo</a> secondo <a href='https://twitter.com/intent/user?user_id=2660404501' title='Nielsen Italy' lang='it' target="_blank" >@NielsenItaly</a> 
<a href='https://t.co/pVBG9eDKgj' title='http://www.mark-up.it/italiani-preoccupati-per-il-lavoro-ma-piu-propensi-al-consumo/' target="_blank"  class='rtw_url_link'>mark-up.it/italiani-preoc…</a>… <a href='https://t.co/xPq8ZJt2Mw' title='https://twitter.com/i/web/status/833962398444830720' target="_blank"  class='rtw_url_link'>twitter.com/i/web/status/8…</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=833962398444830720' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=833962398444830720' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=833962398444830720' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/833962398444830720">8:51 &middot; 21 febbraio 2017</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/827117511321739266/_Ixq5QNE_normal.jpg' alt='Mark Up' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Mark Up</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a></div>
	</div>
	<p class='rtw_main'><a href="http://twitter.com/search?q=%23Alibaba&amp;src=hash" title="#Alibaba" target="_blank"  class="rtw_hashtag_link">#Alibaba</a>, un <a href="http://twitter.com/search?q=%23ponte&amp;src=hash" title="#ponte" target="_blank"  class="rtw_hashtag_link">#ponte</a> per la <a href="http://twitter.com/search?q=%23Cina&amp;src=hash" title="#Cina" target="_blank"  class="rtw_hashtag_link">#Cina</a> <a href='https://t.co/kzYdd1dTOl' title='http://www.mark-up.it/alibaba-un-ponte-per-la-cina/' target="_blank"  class='rtw_url_link'>mark-up.it/alibaba-un-pon…</a> via <a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a> <a href='https://t.co/kHH3N8jyb9' title='https://twitter.com/Mark_Up_/status/833952637020168192/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/kHH3N8jyb9</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=833952637020168192' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=833952637020168192' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=833952637020168192' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/833952637020168192">8:12 &middot; 21 febbraio 2017</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/827117511321739266/_Ixq5QNE_normal.jpg' alt='Mark Up' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Mark Up</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a></div>
	</div>
	<p class='rtw_main'>Malìparmi fa il suo ingresso a La Rinascente di Milano 
<a href='https://t.co/Mz47d2A12b' title='http://www.mark-up.it/maliparmi-fa-il-suo-ingresso-a-la-rinascente-di-milano/' target="_blank"  class='rtw_url_link'>mark-up.it/maliparmi-fa-i…</a> <a href="http://twitter.com/search?q=%23retail&amp;src=hash" title="#retail" target="_blank"  class="rtw_hashtag_link">#retail</a> <a href='https://t.co/EdGPpNG4nH' title='https://twitter.com/Mark_Up_/status/833736850082787329/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/EdGPpNG4nH</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=833736850082787329' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=833736850082787329' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=833736850082787329' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/833736850082787329">17:55 &middot; 20 febbraio 2017</a></div>
</div></div>
	<div class = 'rotatingtweet' style='display:none'>
	<div class='rtw_info'>
		<div class='rtw_twitter_icon'><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/twitter-bird-16x16.png' width='16' height='16' alt='Twitter' /></div>
		<div class='rtw_icon'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" ><img src='https://pbs.twimg.com/profile_images/827117511321739266/_Ixq5QNE_normal.jpg' alt='Mark Up' /></a></div>
		<div class='rtw_name'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >Mark Up</a></div>
		<div class='rtw_id'><a href='https://twitter.com/intent/user?user_id=2673674186' title='Mark Up' lang='it' target="_blank" >@Mark_Up_</a></div>
	</div>
	<p class='rtw_main'>Negoziati aperti tra Stefanel, Oxy e Attestor 
<a href='https://t.co/6XBSeOYdmN' title='http://www.mark-up.it/negoziati-aperti-tra-stefanel-oxy-e-attestor/' target="_blank"  class='rtw_url_link'>mark-up.it/negoziati-aper…</a> <a href="http://twitter.com/search?q=%23retail&amp;src=hash" title="#retail" target="_blank"  class="rtw_hashtag_link">#retail</a> <a href='https://twitter.com/intent/user?user_id=407828589' title='Stefanel Official It' lang='it' target="_blank" >@Stefanel_ita</a> <a href='https://t.co/XcDmeBWFJY' title='https://twitter.com/Mark_Up_/status/833707094289289217/photo/1' target="_blank"  class='rtw_media_link'>pic.twitter.com/XcDmeBWFJY</a></p>
	<div class='rtw_meta'><div class='rtw_intents'>
			<a href='https://twitter.com/intent/tweet?in_reply_to=833707094289289217' title='Risposta' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/reply.png' width='16' height='16' alt='Risposta' /></a>
			<a href='https://twitter.com/intent/retweet?tweet_id=833707094289289217' title='Retweet' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/retweet.png' width='16' height='16' alt='Retweet' /></a>
			<a href='https://twitter.com/intent/favorite?tweet_id=833707094289289217' title='Preferiti' lang='it' target="_blank" ><img src='http://www.mark-up.it/wp-content/plugins/rotatingtweets/images/favorite.png' width='16' height='16' alt='Preferiti' /></a></div>
	<div class='rtw_timestamp'><a  target="_blank"  href="https://twitter.com/twitterapi/status/833707094289289217">15:57 &middot; 20 febbraio 2017</a></div>
</div></div>
</div>
<div class='rtw_follow follow-button'><a href='http://twitter.com/@Mark_Up_' class='twitter-follow-button' title='Segui @Mark_Up_' data-lang='it'>Segui @Mark_Up_</a></div></aside><aside class="widget widget_text"><div class="block-title"><span>Facebook</span></div>			<div class="textwidget"><div class="cff-wrapper"><div id="cff" data-char="400" ><div class="cff-item cff-link-item author-mark-up" id="cff_966331470105859_1403819793023689" style="border-bottom: 1px solid #ddd; "><div class="cff-author"><a href="https://facebook.com/966331470105859" target="_blank" rel="nofollow" title="Mark Up on Facebook" ><div class="cff-author-text"><p class="cff-page-name cff-author-date">Mark Up</p><p class="cff-date" > 22 hours ago </p></div><div class="cff-author-img"><img src="https://graph.facebook.com/966331470105859/picture?type=square" title="Mark Up" alt="Mark Up" width=40 height=40></div></a></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a href="http://facebook.com/966331470105859">Mark Up</a> shared a link. </span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://www.mark-up.it/alibaba-un-ponte-per-la-cina/" target="_blank" rel="nofollow" style="color:#;">Alibaba, un ponte per la Cina | Mark Up</a></p><p class="cff-link-caption" style="color:#;">mark-up.it</p><p class="cff-post-desc" style="font-size:12px; "><span>Ha l’obiettivo di aiutare i brand italiani a raggiungere i consumatori cinesi. Un marketplace che mette in contatto venditore e acquirente (da Mark Up n. 256) </span></p></div></div></div><div class="cff-likebox cff-bottom" ><script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><div class="fb-page" data-href="https://www.facebook.com/Markup.magazine" data-width="300" data-hide-cover="false" data-show-facepile="false" data-small-header="false" data-hide-cta="false" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Markup.magazine"><a href="https://www.facebook.com/Markup.magazine">View on Facebook</a></blockquote></div></div><div id="fb-root"></div></div></div><div class="cff-clear"></div></div></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1 "><!-- Zedo rettangolo piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="23"; 
</script>
<script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
<!-- Zedo rettangolo piede end --></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="zedo leaderboard">
<!-- Zedo leader piede begin -->
<script language="JavaScript">
var zflag_nid="163"; var zflag_cid="182"; var zflag_sid="6"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="20"; 
</script>
<!-- Zedo leader piede end -->
<script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row nolanding">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.mark-up.it/"><img class="td-retina-data" src="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_450.png" data-retina="http://www.mark-up.it/wp-content/uploads/sites/3/2016/10/logo_900.png" alt="Mark Up" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Strumenti per il marketing e il retail</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Mark-upIt" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-10189994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10189994"><a href="http://www.mark-up.it/contatti/">Contatti</a></li>
<li id="menu-item-10189996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10189996"><a target="_blank" href="http://shop.newbusinessmedia.it/collections/riviste/products/mark-up">Abbonati</a></li>
<li id="menu-item-10189995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189995"><a href="http://www.mark-up.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-10207543" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10207543"><a target="_blank" href="http://www.tecnichenuove.com/libri/argomenti/gestione-d-impresa-e-aziendale.html">I libri Tecniche Nuove</a></li>
<li id="menu-item-812683" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812683"><a target="_blank" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-812684" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812684"><a target="_blank" href="http://www.newbusinessmedia.it/privacy">Privacy</a></li>
<li id="menu-item-812685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812685"><a target="_blank" href="http://www.newbusinessmedia.it/cookie">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21 - 20157 Milano | Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.mark-up.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- NBM_Retargeting FOOTER END -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per offrirti i migliori contenuti del nostro sito. Se continui la navigazione intendiamo che tu condivida questo utilizzo.  <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.newbusinessmedia.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="medium cli-plugin-button cli-plugin-main-link" >Informativa estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#b0be00","border":"#005a2c","border_on":true,"button_1_button_colour":"#005a2c","button_1_button_hover":"#004823","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#005a2c","button_2_button_hover":"#004823","button_2_link_colour":"#ffffff","button_2_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img alt='css.php' src="http://www.mark-up.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=1304076904" width='1' height='1' /><!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 58ad2b0e926b8
    -->

    		<style>
		/* Global fix for images inside the map */
		.gm-style img,
		.toolset-google-map-preview .gm-style img {
			max-width: none;
		}
		/* Global glow effect when updating a field */
		.toolset-google-map {
			transition: all 1s linear;
		}
		.toolset-google-map-container .toolset-google-map.toolset-being-updated,
		.toolset-google-map-container .toolset-google-map-lat.toolset-being-updated ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-being-updated {
			box-shadow: 0 0 10px 2px #7ad03a;
			border-color: #7ad03a;
		}
		.toolset-google-map-container .toolset-google-map.toolset-latlon-error,
		.toolset-google-map-container .toolset-google-map-lat.toolset-latlon-error ,
		.toolset-google-map-container .toolset-google-map-lon.toolset-latlon-error {
			box-shadow: 0 0 10px 2px #B94A48;
			border-color: #B94A48;
			color: #B94A48;
		}
		/* Global map preview dimensions */
		.toolset-google-map-preview {
			width: 100%;
			height: 200px;
			float: right;
			background-color: #ccc;
			background-image: url(http://www.mark-up.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset.png);
			background-position: 50% 50%;
			background-repeat: no-repeat;
		}
		.toolset-google-map-preview-closest-address {
			width: 100%;
			float: right;
			clear: right;
			background: #f1f1f1;
			margin: 0;
			font-size: 0.9em;
		}
		.toolset-google-map-preview-closest-address-value {
			font-size: 0.9em;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload {
			display: none;
			overflow: hidden;
			position: absolute; 
			top: 0px; 
			left: 0px; 
			right: 0px; 
			bottom: 0px; 
			text-align: center;
			background-color: #ccc;
			background-image: url(http://www.mark-up.it/wp-content/plugins/toolset-maps/resources/images/powered-by-google-on-toolset-reload.png);
			background-position: 50% 40%;
			background-repeat: no-repeat;
			z-index: 1000;
		}
		.toolset-google-map-preview .toolset-google-map-preview-reload a {
			display: block;
			position: absolute;
			top: 0;
			left: 0;
			right: 0;
			bottom: 0;
			cursor: pointer;
			margin-left: -999999px;
		}
		/* Backend styles - generic */
		.wp-admin .pac-container {
			z-index: 100150;
		}
		/* Backend styles - Types field */
		.wp-admin .wpt-google_address.wpt-repetitive .wpt-field-item {
			padding: 0 0 0 10px;
			border-left: solid 3px #ccc;
		}
		.wp-admin .toolset-google-map-container {
			overflow: hidden;
		}
		.wp-admin .toolset-google-map-inputs-container {
			width: 52%;
			float: left;
		}
		.wp-admin .toolset-google-map-preview {
			width: 45%;
			height: 200px;
			float: right;
		}
		.wp-admin .toolset-google-map-preview-closest-address {
			width: 45%;
			float: right;
			clear: right;
		}
		/* Backend styles - Types fields table */
		.wp-admin .toolset-google-map-toggle-latlon {
			cursor: pointer;
			display: block;
			margin: 5px 0 10px;
		}
		.wp-admin .toolset-google-map-toggling-latlon {
			padding-bottom: 5px
		}
		.wp-admin .toolset-google-map-toggling-latlon p{
			margin: 0 0 5px 0;
		}
		.wp-admin .toolset-google-map-label,
		.wp-admin .toolset-shortcode-gui-dialog-container .toolset-google-map-label {
			display: inline-block;
			width: 120px;
		}
		.wp-admin .toolset-google-map-lat,
		.wp-admin .toolset-google-map-lon{
			display: inline-block;
			width: -webkit-calc(100% - 80px);
			width: calc(100% - 80px;);
			max-width: 300px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-inputs-container,
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			width: 100%;
			min-width: 200px;
			float: none;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview {
			height: 150px;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-preview-closest-address {
			width: 100%;
			float: none;
			clear: both;
		}
		#wpcf-post-relationship table .textfield.toolset-google-map {
			width: 99% !important;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-label {
			display: block;
			width: auto;
		}
		.wp-admin #wpcf-post-relationship .toolset-google-map-lat,
		.wp-admin #wpcf-post-relationship .toolset-google-map-lon {
			width: auto;

		}
		</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LdoPwkUAAAAAAe-9u9F075nBGM1O5ShBm2UOnRa') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/vpsy/inc/swfobject.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript' src='http://riviste.newbusinessmedia.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-it.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il mute","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il mute","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/wp-util.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/www.mark-up.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Seleziona data","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?libraries=places&#038;ver=3.5.2'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/jquery.wpvmap.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.mark-up.it/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://riviste.newbusinessmedia.it/wp-content/themes/mkup-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://riviste.newbusinessmedia.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>