<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mark-up.it/xmlrpc.php" />
    <script>
window.__unic_config = window.__unic_config || {}; window.__unic_config = {"unic_region":"eu","unic_language":"it","unic_company":"New Business Media","unic_logo":"","unic_policy_url":"https:\/\/www.newbusinessmedia.it\/privacy","unic_enable_iab":"yes","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"no"};
window._unic_start = true;
window.__cmp = window.__cmp || function () {
	window.__cmp.commandQueue = window.__cmp.commandQueue || [];
	window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
	var data = event && event.data && event.data.__cmpCall;

	if (data) {
		var callId = data.callId,
		    command = data.command,
		    parameter = data.parameter;

		window.__cmp.commandQueue.push({
			callId: callId,
			command: command,
			parameter: parameter,
			event: event
		});
	}
};
var listen = window.attachEvent || window.addEventListener;
var eventMethod = window.attachEvent ? "onmessage" : "message";
listen(eventMethod, function (event) {
	window.__cmp.receiveMessage(event);
}, false);
function addLocatorFrame() {
	if (!window.frames['__cmpLocator']) {
		if (document.body) {
			var frame = document.createElement('iframe');
			frame.style.display = 'none';
			frame.name = '__cmpLocator';
			document.body.appendChild(frame);
		} else {
			setTimeout(addLocatorFrame, 5);
		}
	}
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function() {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};

window.__uspapi.receiveMessage = function(event) {
    var data = event && event.data && event.data.__uspapiCall;

    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;

        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};

if (window.attachEvent) {
    window.attachEvent("onmessage", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function(event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}

function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}

addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/69a3449348.cmp.js'></script>
<meta property="og:image" content="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg" /><link rel="icon" type="image/png" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/mkup_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="500 miliardi a fondo perduto uniti a 250 sotto forma di prestiti costituiscono i numeri del piano per la ripresa presentato oggi dalla Commissione europea"/>
<link rel="canonical" href="https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi" />
<meta property="og:description" content="500 miliardi a fondo perduto uniti a 250 sotto forma di prestiti costituiscono i numeri del piano per la ripresa presentato oggi dalla Commissione europea" />
<meta property="og:url" content="https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/" />
<meta property="og:site_name" content="Mark Up" />
<meta property="article:publisher" content="https://business.facebook.com/Markup.magazine/?business_id=857142494345511" />
<meta property="article:tag" content="Green New Deal" />
<meta property="article:tag" content="Next Generation EU" />
<meta property="article:tag" content="regime italiano &quot;ombrello&quot;" />
<meta property="article:tag" content="Ursula Von der Leyen" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-05-27T20:35:52+02:00" />
<meta property="fb:app_id" content="966331470105859" />
<meta property="og:image" content="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg" />
<meta property="og:image:secure_url" content="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.mark-up.it/#website","url":"https://www.mark-up.it/","name":"Mark Up","potentialAction":{"@type":"SearchAction","target":"https://www.mark-up.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/#primaryimage","url":"https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg","width":1280,"height":854},{"@type":"WebPage","@id":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/#webpage","url":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/","inLanguage":"it-IT","name":"Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi","isPartOf":{"@id":"https://www.mark-up.it/#website"},"primaryImageOfPage":{"@id":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/#primaryimage"},"datePublished":"2020-05-27T20:35:52+02:00","dateModified":"2020-05-27T20:35:52+02:00","author":{"@id":"https://www.mark-up.it/#/schema/person/b10f27426e191bb82103ccb743168a0a"},"description":"500 miliardi a fondo perduto uniti a 250 sotto forma di prestiti costituiscono i numeri del piano per la ripresa presentato oggi dalla Commissione europea","breadcrumb":{"@id":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.mark-up.it/","url":"https://www.mark-up.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.mark-up.it/category/news/","url":"https://www.mark-up.it/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/","url":"https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/","name":"Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi"}}]},{"@type":["Person"],"@id":"https://www.mark-up.it/#/schema/person/b10f27426e191bb82103ccb743168a0a","name":"Giovanna Chiara Italiano","image":{"@type":"ImageObject","@id":"https://www.mark-up.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a07523dd284d4b7a1b16e0e04c3bc86a?s=96&d=mm&r=g","caption":"Giovanna Chiara Italiano"},"sameAs":["https://www.linkedin.com/in/giovanna-chiara-italiano-28277532/","https://twitter.com/https://twitter.com/ItalianoChiara"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/amp/" /><meta name="generator" content="AMP for WP 0.9.97.65"/><link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Feed" href="https://www.mark-up.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Feed dei commenti" href="https://www.mark-up.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Up &raquo; Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi Feed dei commenti" href="https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mark-up.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mark-up.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='https://www.mark-up.it/wp-content/plugins/better-click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='nbm-paperlit-plugin-user-css'  href='https://www.mark-up.it/wp-content/plugins/nbm-paperlit/user/css/styles.min.css' type='text/css' media='' />
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='https://www.mark-up.it/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='https://www.mark-up.it/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='nbm-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300i%2C400%2C700%7CRoboto%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mark-up.it/wp-content/themes/Newspaper-8.8/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.mark-up.it/wp-content/themes/mkup-newspaper8/css/main-20200131.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mark-up.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"mark-up.it","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js'></script>
<script type='text/javascript' defer="defer" src='https://www.mark-up.it/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' defer="defer" src='https://www.mark-up.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.mark-up.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"10256246","token":"d8f1cff255","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.mark-up.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mark-up.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mark-up.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mark-up.it/?p=10256246' />
<link rel="alternate" type="application/json+oembed" href="https://www.mark-up.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mark-up.it%2Fnext-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mark-up.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mark-up.it%2Fnext-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi%2F&#038;format=xml" />

<!-- NBM_Retargeting HEAD BEGIN (fb) for www.mark-up.it -->

<!-- BEGIN: tag_manager_mk_head -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3W8MBL');</script>
<!-- End Google Tag Manager -->

<!-- END: tag_manager_mk_head -->

<!-- BEGIN: tag_analytics_tnnetwork_custom_dimension -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404493-27', 'auto', 'tnnetwork');
  ga('tnnetwork.send', 'pageview', { 
	'dimension1': 'Giovanna Chiara Italiano',
        'dimension2': '2020/05/27',
        'dimension3': 'Digital Manager Club',
        'dimension4': '0',
        'dimension5': ''
  });

</script>

<!-- END: tag_analytics_tnnetwork_custom_dimension -->

<!-- BEGIN: tag_fb_nbm -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1126676760698405');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1126676760698405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_nbm -->

<!-- BEGIN: tag_fb_tn -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '994576847320083');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=994576847320083&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- END: tag_fb_tn -->

<!-- BEGIN: tag_smart_mkup -->
<!-- Smart AdServer - tag per Markup -->
<script type="application/javascript" src="//ced.sascdn.com/tag/3130/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3130, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 238867,
            pageId: 941212,
			formatId: "66648,66524,66525,66526,66527,66528,66523,66507,66682,66519,66506,66521,66520,66736,66536,66695,66509,66522,67408,67409,71059,87017,87018",
            target: ''
        });
    });
</script>

<!-- END: tag_smart_mkup -->

<!-- NBM_Retargeting HEAD END -->
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.mark-up.it/front.js");
                  }
              });
         </script>
       <meta name="generator" content="Custom Login v3.2.9" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mark-up.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#eaeaea;
}
.white-popup-block:after {
        background: rgba(255,255,255,0.9);
        background: -moz-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(255,255,255,0.9)), color-stop(100%, rgba(224,224,224,0.9)));
        background: -webkit-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: -o-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: -ms-linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        background: linear-gradient(45deg, rgba(255,255,255,0.9) 0%, rgba(224,224,224,0.9) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(255,255,255,0.9)', endColorstr='rgba(224,224,224,0.9)', GradientType=0 );
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6404493-53"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6404493-53');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mark-up.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mark-up.it/category/digital-manager-club/",
                                "name": "Digital Manager Club"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/",
                                "name": "Next Generation EU: il piano di ripresa della Commissione europea da 750..."                                
                            }
                        }    ]
                        }
                       </script><style type="text/css">
/* Custom Styles for Box 10254798 */
.stb-10254798 {
background: #78857f !important;
max-width: 250px;
@media ( max-width: 250px ) { #stb-10254798 { display: none !important; } }
}

.stb-10254798 { padding: 0; overflow: hidden; }
.stb-10254798 .stb-content { background: url(https://riviste.newbusinessmedia.it/wp-content/uploads/2020/04/bolle.png) no-repeat center top; }
.stb .td-read-more a { background-color: #e8c24f; color: #000; font-size: 15px; }
.stb .td-read-more a:hover { color: #fff; }/* Custom Styles for Box 10181006 */
.stb-10181006 {
}

.stb-10181006 { margin-right: 50px; text-align: center; padding: 30px; background: #D1DFE6 url("https://www.mark-up.it/wp-content/uploads/sites/3/2018/02/mark.png") no-repeat scroll -100px -80px; width: 185px; height: 280px; -moz-border-radius: 2px 2px 0 0; -webkit-border-radius: 2px 2px 0 0; border-radius: 2px 2px 0 0; }
.stb-10181006 h3 { margin: 0; }
.stb-10181006 h2 { margin: 0; position: absolute; top: 0; left: 0; width: 100%; height: 100%; }
.stb-10181006 h2 a { display: block; width: 100%; height: 100%; padding-top: 65px; }</style>

<link rel="icon" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.mark-up.it/wp-content/uploads/sites/3/2016/10/cropped-mkup_512-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-6404493-38', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10256246 single-format-standard do-etfw next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive views-template-ctarticolo td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a href="/registrazione">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorie-container"><ul id="menu-categorie" class="td-mobile-main-menu"><li id="menu-item-51" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-51"><a href="https://www.mark-up.it/category/marketing-consumi/"><span>Marketing </span>&#038; Consumi</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.mark-up.it/category/protagonisti/">Protagonisti</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.mark-up.it/category/quaderni/">Quaderni</a></li>
<li id="menu-item-55" class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.mark-up.it/category/real-estate/"><span>Real Estate </span>&#038; Franchising</a></li>
<li id="menu-item-10230220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10230220"><a href="https://www.mark-up.it/category/pharmalab/">PharmaLab</a></li>
<li id="menu-item-10242763" class="trerighe menu-item menu-item-type-post_type menu-item-object-page menu-item-10242763"><a href="https://www.mark-up.it/innovation-digital-manager-club-news-analisi-tecnologia/"><span>Digital </span><span>Manager </span>Club</a></li>
<li id="menu-item-10189920" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10189920"><a href="https://www.mark-up.it/category/news/">News</a></li>
<li id="menu-item-10222415" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10222415"><a href="https://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li id="menu-item-10189921" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10189921"><a href="https://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li id="menu-item-10189923" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189923"><a href="https://www.mark-up.it/eventi/">Eventi</a></li>
<li id="menu-item-10189924" class="mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-10189924"><a href="https://www.mark-up.it/mappa-della-distribuzione/">Mappa della distribuzione</a></li>
<li id="menu-item-10237053" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10237053"><a href="https://www.mark-up.it/category/podcast/"><i class="fa fa-podcast" aria-hidden="true"></i>Podcast</a></li>
<li id="menu-item-10237054" class="mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10237054"><a href="https://www.mark-up.it/category/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Accedi</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
		<form name="loginform" id="loginform" action="https://www.mark-up.it/wp-login.php" method="post">
			<div class="wp-success"></div>
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/" />
			</p>
			
		</form>
	                
	                <div class="td-login-info-text">
	                <a href="https://www.mark-up.it/wp-login.php?action=lostpassword&redirect_to=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            

        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mark-up.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
            <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-isearch-mob" value="Cerca">
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12 management
-->

<div class="td-header-wrap td-header-style-12 ">
    
	<!-- smart Skin begin -->
			<div id="sas_66509"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66509"); 
	});
</script>
<!-- smart Skin end -->
<!-- smart Background begin -->
			<div id="sas_71059"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("71059"); 
	});
</script>
<!-- smart Background end -->
<!-- smart Interstitial begin -->
			<div id="sas_67409"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("67409"); 
	});
</script>
<!-- smart Interstitial end -->
	
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.mark-up.it/">
			<img class="td-retina-data" data-retina="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/markup-350.png" src="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/markup-175.png" alt="Mark Up"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.mark-up.it/">
			<img class="td-retina-data" data-retina="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/markup-600.png" src="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/markup-300.png" alt="Mark Up"/>
			<span class="td-visual-hidden">Mark Up</span>
		</a>
	    </div>
    <div class="menu-categorie-container"><ul id="menu-categorie-1" class="sf-menu"><li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-51"><a href="https://www.mark-up.it/category/marketing-consumi/"><span>Marketing </span>&#038; Consumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.mark-up.it/category/protagonisti/">Protagonisti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.mark-up.it/category/quaderni/">Quaderni</a></li>
<li class="duerighe menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.mark-up.it/category/real-estate/"><span>Real Estate </span>&#038; Franchising</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10230220"><a href="https://www.mark-up.it/category/pharmalab/">PharmaLab</a></li>
<li class="trerighe menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10242763"><a href="https://www.mark-up.it/innovation-digital-manager-club-news-analisi-tecnologia/"><span>Digital </span><span>Manager </span>Club</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10189920"><a href="https://www.mark-up.it/category/news/">News</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10222415"><a href="https://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10189921"><a href="https://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189923"><a href="https://www.mark-up.it/eventi/">Eventi</a></li>
<li class="mobile menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189924"><a href="https://www.mark-up.it/mappa-della-distribuzione/">Mappa della distribuzione</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10237053"><a href="https://www.mark-up.it/category/podcast/"><i class="fa fa-podcast" aria-hidden="true"></i>Podcast</a></li>
<li class="mobile menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10237054"><a href="https://www.mark-up.it/category/video/"><i class="fa fa-video-camera" aria-hidden="true"></i>Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mark-up.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-testata" class="top-header-menu"><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-50"><a href="https://www.mark-up.it/category/news/">News</a></li>
<li id="menu-item-10222416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10222416"><a href="https://www.mark-up.it/i-piu-visti/">I più visti</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112"><a href="https://www.mark-up.it/category/le-opinioni/">Le opinioni</a></li>
<li id="menu-item-808782" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-808782"><a href="https://www.mark-up.it/eventi/">Eventi</a></li>
<li id="menu-item-10187143" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10187143"><a href="https://www.mark-up.it/mappa-della-distribuzione/"><i class="fa fa-map-marker"></i>Mappa della distribuzione</a></li>
<li id="menu-item-10237057" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10237057"><a href="https://www.mark-up.it/category/video/"><i class="fa fa-video-camera"></i>Video</a></li>
<li id="menu-item-10237058" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10237058"><a href="https://www.mark-up.it/category/podcast/"><i class="fa fa-podcast"></i>Podcast</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Accedi</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
		<form name="loginform" id="loginform" action="https://www.mark-up.it/wp-login.php" method="post">
			<div class="wp-success"></div>
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/" />
			</p>
			
		</form>
                            <div class="td-login-info-text"><a href="https://www.mark-up.it/wp-login.php?action=lostpassword&redirect_to=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/">Password dimenticata?</a></div>
                            <a class="registrati" href="/registrazione">Crea un account</a>
							
                        </div>

                        

                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-social td-container-wrap ">
		<div class="td-container">
        	<div class="td-pb-row">
				<div class="td-pb-span12">
					
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="/feed" title="RSS">
                    <i class="td-icon-font td-icon-rss"></i>
                    <span class="td-social-name">RSS</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>				</div>
			</div>
		</div>
	</div>
	
    		
        <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ececf5c2be62_rand td_block_template_1"><div class="zedo leaderboard">
<div id="sas_66682"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682");  // Formato : Leaderboard 728x90 (2istanze) 728x90
    });
</script>
</div></div>
</div>                </div>
            </div>
        </div>
	
		         
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mark-up.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tutti gli articoli in Digital Manager Club" class="entry-crumb" href="https://www.mark-up.it/category/digital-manager-club/">Digital Manager Club</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Next Generation EU: il piano di ripresa della Commissione europea da 750...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10256246" class="post-10256246 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-manager-club category-news tag-green-new-deal tag-next-generation-eu tag-regime-italiano-ombrello tag-ursula-von-der-leyen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="https://www.mark-up.it/author/citaliano/" title="Posts by Giovanna Chiara Italiano" class="url fn" rel="author">Giovanna Chiara Italiano</a></div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-27T22:35:52+00:00" >27 Maggio 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5ececf5c2d791" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mark-up.it%2Fnext-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Next+Generation+EU%3A+il+piano+di+ripresa+della+Commissione+europea+da+750+miliardi&url=https%3A%2F%2Fwww.mark-up.it%2Fnext-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi%2F&via=Mark_Up_">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/&title=Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/&amp;media=https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg&description=Next+Generation+EU%3A+il+piano+di+ripresa+della+Commissione+europea+da+750+miliardi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi %0A%0A https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi&body=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5ececf5c2d791">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli-696x464.jpg" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli-696x464.jpg 696w, https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli-300x200.jpg 300w, https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli-1024x683.jpg 1024w, https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli-768x512.jpg 768w, https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli-1068x713.jpg 1068w, https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli-630x420.jpg 630w, https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Participation of Ursula von der Leyen, President of the European Commission, to the extraordinary Plenary of the European Parliament about the Multiannual Financial Framework (MFF) and the Recovery Instrument"/><figcaption class="wp-caption-text">I presidenti della Commissione europea (Ursula von der Leyen) e del Parlamento europeo (David Sassoli) nell'emiciclo dell'Aula del Parlamento europeo a Bruxelles.
 © Commissione europea</figcaption></figure></div>
        <div class="td-post-sub-title">500 miliardi a fondo perduto uniti a 250 sotto forma di prestiti costituiscono i numeri del piano per la ripresa presentato oggi dalla Commissione europea<!-- nbmpe --></div>

<p>Il pacchetto per la ripresa dalla crisi da Covid-19, fin ora chiamato <strong>Recovery Fund</strong>, è stato ribattezzato dalla presidente della Commissione europea, <strong>Ursula von der Leyen</strong>, con il nome di <a href="https://ec.europa.eu/info/sites/info/files/about_the_european_commission/eu_budget/1_en_act_part1_v9.pdf" target="_blank" rel="noopener noreferrer"><strong>“Next Generation EU” </strong></a>e <a href="https://multimedia.europarl.europa.eu/en/plenary-session_20200527-0900-PLENARY_vd" target="_blank" rel="noopener noreferrer">presentato oggi al Parlamento europeo</a> riunito in sessione straordinaria a Bruxelles.</p>
<p>Si tratta di un piano molto atteso e altrettanto discusso in tutti i paesi membri con posizioni contrastanti, che rendono la discussione al prossimo Consiglio europeo dirimente per la sua messa in pratica. È bene esplicitare che si è ancora in una <strong>fase di proposta</strong> e che tutto può ancora essere soggetto a modifiche o stravolgimenti di sorta.</p><div class="advads-contenuto_3" style="text-align: center; " id="advads-1979745369"><div id="sas_87017"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("87017");  // Formato : Video Read 1x1 1x1
    });
</script></div>
<p>Tuttavia, partendo dal presupposto che, secondo le stime delle stesse istituzioni europee, escluse le risorse necessarie per la fase dell’emergenza stessa, nella fase di recovery bisognerebbe, tra investimenti pubblici e privati, colmare un divario complessivo​​ di almeno <strong>1,5 trilioni di euro</strong> per riparare i danni economici e sociali immediati causati dalla pandemia, è ora inderogabilmente arrivato il momento di mettere in campo azioni energiche per instradare l’UE verso una ripresa sostenibile e resiliente.</p>
<p>Nel suo discorso di presentazione, la presidente von der Leyen ha parlato di un “<em>nuovo patto generazionale</em>” che, dal punto di vista economico, andrà a fare leva su tutto il potenziale del <strong>bilancio europeo</strong> e troverà i suoi fondamenti in tre pilastri:</p>
<ol>
<li><em><strong>Sostegno agli Stati membri per investimenti e riforme</strong> </em>(È previsto, ad esempio, un potenziamento dell’iniziativa REACT-UE, del Fondo per una transizione giusta e del Fondo europeo agricolo per lo sviluppo rurale, ecc.)</li>
<li><em><strong>Rilancio dell'economia dell'UE incentivando l'investimento privato</strong></em> (È stato studiato, ad esempio, nuovo strumento di sostegno alla solvibilità; Il potenziamento del programma InvestEU; un nuovo dispositivo per gli investimenti strategici, ecc.)</li>
<li><em><strong>Trarre insegnamento dalla crisi</strong></em> (Si prevede, ad esempio, un nuovo programma per la salute EU4Health, forte di una dotazione di 9,4 miliardi di €; il rinforzo di 2 miliardi di euro del meccanismo di protezione civile dell'Unione RescEU; maggiori fondi alla ricerca per cui il programma Orizzonte Europa riceverà 94,4 miliardi di euro, ecc.)</li>
</ol>
<p>In termini generali, l’importo di "Next Generation EU" ammonterà a <strong>750 miliardi di euro</strong>, prevedendo la raccolta di nuovi finanziamenti sui mercati finanziari, che verranno incanalati, attraverso i programmi dell'UE, verso azioni di risposta concreta ai postumi della crisi. Questi 750 miliardi potranno essere scorporati in <strong>500 miliardi in sussidi a fondo perduto</strong> e <strong>250 miliardi in prestiti</strong>. In questa divisione si riflette tutta la <strong>partita politica</strong> in corso che vede, da un lato, le risultanti della recente proposta solidaristica dell’asse franco-tedesco, favorevole ad erogazioni a fondo perduto, a cui orbitano favorevolmente i paesi mediterranei (Italia in testa), in contrapposizione ai quattro paesi frugali – Austria, Olanda, Danimarca e Svezia – orientati verso un fronte più rigorista e propenso ad approvare prestiti. Stando a quanto fin ora emerso, l’<strong>Italia</strong> dovrebbe essere tra i maggiori beneficiari di tale pacchetto per un totale di <strong>172,7 miliardi di euro</strong>: 81,807 miliardi a fondo perduto e 90,938 miliardi in forma di prestiti.</p>
<p>In ogni caso, da quanto presentato oggi in sede europea, si apprende che il <strong>rimborso dei prestiti</strong> sarà spalmato nei futuri bilanci dell'UE sull'arco di un lungo periodo, con <strong>inizio non prima del 2028 e completamento non oltre il 2058</strong>. Traducendo dal gergo diplomatico di Bruxelles, qui si sta parlando de facto di <strong>bond comuni</strong> che saranno emessi sotto l’egida UE dato che, come ha dichiarato la stessa von der Leyen, “<em>alcuni Stati hanno maggiori possibilità di altri di raccogliere fondi sul mercato</em>” riequilibrando problemi sistemici in seno all’EU che partono dalla sua natura stessa di unione incompleta sotto diversi aspetti, quello fiscale in primis.</p>
<figure id="attachment_10256248" aria-describedby="caption-attachment-10256248" style="width: 460px" class="wp-caption aligncenter"><img class="wp-image-10256248" src="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Cifre-UE.png" alt="" width="460" height="312" /><figcaption id="caption-attachment-10256248" class="wp-caption-text">La tabella riporta le cifre degli strumenti EU messi n campo fin ora. Si parte da SURE, una sorta di "cassa integrazione" europea a sostegno dell'occupazione, per poi passare ad una particolare formulazione del famigerato MES (ESM) fino ai fondi erogati dalla Banca Europea degli Investimenti (BEI/EIB). Vi sono, poi, le cifre relative al "Next Generation EU" e al Quadro Finanziario Pluriennale (QFP/MFF).<br />© Commissione europea</figcaption></figure>
<p>Come già sopra accennato, la Commissione individua nel bilancio lo strumento principe da cui far discendere un <strong>quadro finanziario pluriennale (QFP) rafforzato per il 2021-2027</strong>. “Next Generation EU” attinge da tute le risorse messe in campo dalle istituzioni per poter indirizzare rapidamente gli investimenti dove è più necessario, rafforzando il mercato unico, e facendo un passo avanti nella cooperazione in settori quali la sanità e il crisis managament, senza dimenticare gli impegni sul fronte della transizione verde (il “<strong>Green New Deal</strong>” voleva essere il manifesto programmatico del mandato della Commissione Von der Leyen ben prima che lo spettro di Covid-19 investisse l’Europa e il mondo intero) e sulla trasformazione digitale (competenze digitali per tutti i cittadini dell'UE tramite un'agenda per le competenze per l'Europa e un piano d'azione per l'istruzione digitale).</p>
<p>Questo Recovery plan non è l’unica delle novità da Bruxelles in tema economico. Infatti, dal palazzo Berlaymont, sede della Commissione europea, arriva anche l’approvazione, in <a href="https://ec.europa.eu/italy/news/20200525_aiuti_stato_commissione_approva_regime_italiano_ombrello_9_miliardi_sostegno_economia_emergenza_coronavirus_it" target="_blank" rel="noopener noreferrer">materia di <strong>aiuti di Stato</strong></a>,  del  <strong>regime italiano "ombrello" da 9 miliardi di euro</strong> a sostegno dell'economia sullo sfondo dell'emergenza del Coronavirus. Sulla base di tale regime, le regioni e le province autonome italiane, altri enti territoriali e le Camere di commercio saranno abilitate a fornire sostegno a imprese di tutte le dimensioni, inclusi lavoratori autonomi, piccole e medie imprese (PMI) e grandi imprese.</p>
<p>Sempre oggi la Commissione europea ha, poi, aperto una <strong><a href="https://ec.europa.eu/info/law/better-regulation/have-your-say/initiatives/12403-Investment-protection-and-facilitation-framework/public-consultation" target="_blank" rel="noopener noreferrer">consultazione pubblica</a> sulla protezione e l’agevolazione degli investimenti transfrontalieri nell'UE</strong>, nell’ambito della nuova strategia industriale per l'Europa. La <a href="https://ec.europa.eu/italy/news/20200526_la_CE_avvia_una_consultazione_pubblica_sulla_protezione_degli_investimenti_it" target="_blank" rel="noopener noreferrer">consultazione pubblica</a>, aperta fino all'8 settembre 2020, invita i cittadini EU e le altre parti interessate ad esprimersi sui punti di forza e sulle debolezze degli investimenti transfrontalieri nell'UE con l'obiettivo di valutare il quadro di protezione degli investimenti vigente, comprese le norme sostanziali e i meccanismi di risoluzione delle controversie.</p>
<p>In conclusione, seppur con tutte le difficoltà e i ritardi del caso, le istituzioni europee sembrano aver preso coscienza che <strong><em>“nessuno può farcela da solo”</em></strong>, come ha dichiarato la von der Leyen, e che le economie degli Stati membri <em>“dipendono le une dalle altre”</em>, tanto che il <em><strong>“non investire oggi, significa pagarne i costi domani”</strong></em>. Le prossime settimane potranno dimostrare se tale approccio è effettivamente condiviso dai governi degli Stati membri o meno.</p>





	

 





<div id="wpv-view-layout-10242132-CPID10256246" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-10242132-CPID10256246" data-viewnumber="10242132-CPID10256246" data-pagination="{&quot;id&quot;:&quot;10242132&quot;,&quot;base_permalink&quot;:&quot;/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/?wpv_view_count=10242132-CPID10256246&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/?wpv_view_count=10242132-CPID10256246">

	
	
		
          
		
          
		
          
		
          
		
	
	
	
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.mark-up.it/tag/green-new-deal/">Green New Deal</a></li><li><a href="https://www.mark-up.it/tag/next-generation-eu/">Next Generation EU</a></li><li><a href="https://www.mark-up.it/tag/regime-italiano-ombrello/">regime italiano "ombrello"</a></li><li><a href="https://www.mark-up.it/tag/ursula-von-der-leyen/">Ursula Von der Leyen</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5ececf5c39441" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mark-up.it%2Fnext-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Next+Generation+EU%3A+il+piano+di+ripresa+della+Commissione+europea+da+750+miliardi&url=https%3A%2F%2Fwww.mark-up.it%2Fnext-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi%2F&via=Mark_Up_">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/&title=Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/&amp;media=https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg&description=Next+Generation+EU%3A+il+piano+di+ripresa+della+Commissione+europea+da+750+miliardi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi %0A%0A https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi&body=https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5ececf5c39441">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.mark-up.it/parmacotto-un-dossier-per-il-lockdown-e-la-ripartenza/">Parmacotto, un dossier per il lockdown e la ripartenza</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.mark-up.it/author/citaliano/"><img alt='' src='https://secure.gravatar.com/avatar/a07523dd284d4b7a1b16e0e04c3bc86a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a07523dd284d4b7a1b16e0e04c3bc86a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mark-up.it/author/citaliano/">Giovanna Chiara Italiano</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/giovanna-chiara-italiano-28277532/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ItalianoChiara" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giovanna Chiara Italiano"></span><meta itemprop="datePublished" content="2020-05-27T22:35:52+00:00"><meta itemprop="dateModified" content="2020-05-27T22:35:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mark-up.it/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/markup-300.png"></span><meta itemprop="name" content="Mark Up"></span><meta itemprop="headline " content="Next Generation EU: il piano di ripresa della Commissione europea da 750 miliardi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Von-der-Leyen-Sassoli.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5ececf5c3b157_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ececf5c3b157" ><script>var block_td_uid_5_5ececf5c3b157 = new tdBlock();
block_td_uid_5_5ececf5c3b157.id = "td_uid_5_5ececf5c3b157";
block_td_uid_5_5ececf5c3b157.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ececf5c3b157_rand","td_column_number":3,"live_filter_cur_post_id":10256246,"live_filter_cur_post_author":"38296","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ececf5c3b157_rand","tdc_css_class_style":"td_uid_5_5ececf5c3b157_rand_style"}';
block_td_uid_5_5ececf5c3b157.td_column_number = "3";
block_td_uid_5_5ececf5c3b157.block_type = "td_block_related_posts";
block_td_uid_5_5ececf5c3b157.post_count = "3";
block_td_uid_5_5ececf5c3b157.found_posts = "7714";
block_td_uid_5_5ececf5c3b157.header_color = "";
block_td_uid_5_5ececf5c3b157.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ececf5c3b157.max_num_pages = "2572";
tdBlocksArray.push(block_td_uid_5_5ececf5c3b157);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ececf5c4c5ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ececf5c3b157" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5ececf5c4c5f6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ececf5c3b157" href="#">Dello stesso autore</a></h4><div id=td_uid_5_5ececf5c3b157 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mark-up.it/un-marketing-sempre-piu-empatico-e-data-driven/" rel="bookmark" class="td-image-wrap" title="Un marketing sempre più empatico e data driven"><img width="218" height="150" class="entry-thumb" src="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Salesforece_StateofMarketing_Tartget-218x150.jpg" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Salesforece_StateofMarketing_Tartget-218x150.jpg 218w, https://www.mark-up.it/wp-content/uploads/sites/3/2020/05/Salesforece_StateofMarketing_Tartget-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un marketing sempre più empatico e data driven"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mark-up.it/un-marketing-sempre-piu-empatico-e-data-driven/" rel="bookmark" title="Un marketing sempre più empatico e data driven">Un marketing sempre più empatico e data driven</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mark-up.it/food-e-retail-le-diverse-preferenze-degli-italiani-su-facebook-e-instagram/" rel="bookmark" class="td-image-wrap" title="Food e retail: le (diverse) preferenze degli italiani su Facebook e Instagram"><img width="218" height="150" class="entry-thumb" src="https://www.mark-up.it/wp-content/uploads/sites/3/2019/02/business-3243010_1920-218x150.jpg" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2019/02/business-3243010_1920-218x150.jpg 218w, https://www.mark-up.it/wp-content/uploads/sites/3/2019/02/business-3243010_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Food e retail: le (diverse) preferenze degli italiani su Facebook e Instagram"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mark-up.it/food-e-retail-le-diverse-preferenze-degli-italiani-su-facebook-e-instagram/" rel="bookmark" title="Food e retail: le (diverse) preferenze degli italiani su Facebook e Instagram">Food e retail: le (diverse) preferenze degli italiani su Facebook e Instagram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mark-up.it/volantini-promozionali-costante-aumento-in-farmacia/" rel="bookmark" class="td-image-wrap" title="Volantini promozionali: costante aumento in farmacia"><img width="218" height="150" class="entry-thumb" src="https://www.mark-up.it/wp-content/uploads/sites/3/2019/03/farmacia-2-218x150.jpg" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2019/03/farmacia-2-218x150.jpg 218w, https://www.mark-up.it/wp-content/uploads/sites/3/2019/03/farmacia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volantini promozionali: costante aumento in farmacia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mark-up.it/volantini-promozionali-costante-aumento-in-farmacia/" rel="bookmark" title="Volantini promozionali: costante aumento in farmacia">Volantini promozionali: costante aumento in farmacia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ececf5c3b157" data-td_block_id="td_uid_5_5ececf5c3b157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ececf5c3b157" data-td_block_id="td_uid_5_5ececf5c3b157"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/next-generation-eu-il-piano-di-ripresa-della-commissione-europea-da-750-miliardi/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.mark-up.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il tuo commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">L'indirizzo email non è corretto</div>
			            <div class="td-warning-email">Inserisci il tuo indirizzo email</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salva il mio nome, email e sito web in questo browser per il mio prossimo commento.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='10256246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_8_5ececf5c4ede2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ececf5c4ede2" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div data-id="mpc_callout-225ececf5c4f754" class="mpc-callout mpc-init mpc-callout--style_2 " ><div class="mpc-callout__icon-wrap mpc-icon--image"><div class="mpc-callout__icon"><i class="mpc-transition "><img class="" src="https://www.mark-up.it/wp-content/uploads/sites/3/2019/06/dmc-200x63.png" width="200" height="63" alt="Digital Manager Club" title="dmc" /></i></div></div><div class="mpc-callout__content"><div class="mpc-callout__description"><p>Gli aggiornamenti sulle ultime innovazioni e i trend per gestire la trasformazione culturale in azienda e identificare nuove opportunità di business</p>
</div></div><div class="mpc-callout__button"><a href="https://www.mark-up.it/digital-manager-club/" target="" title="Link"  data-id="mpc_button-225ececf5c4f7c4" class="mpc-button mpc-init mpc-transition " ><div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">ENTRA NEL CLUB</span></div><div class="mpc-button__background mpc-transition mpc-effect-type--expand mpc-effect-side--horizontal"></div></a></div></div>
</div></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_9_5ececf5c4f8e6_rand td_block_template_1"><div id="sas_66648"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250
    });
</script></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5ececf5c4fba9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5ececf5c4fba9" ><script>var block_td_uid_10_5ececf5c4fba9 = new tdBlock();
block_td_uid_10_5ececf5c4fba9.id = "td_uid_10_5ececf5c4fba9";
block_td_uid_10_5ececf5c4fba9.atts = '{"custom_title":"New Retail & Automazione Intelligente","custom_url":"\/automazione-intelligente-retail-industry-ibm\/","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"10237927, 10238033, 10238166","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5ececf5c4fba9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5ececf5c4fba9_rand","tdc_css_class_style":"td_uid_10_5ececf5c4fba9_rand_style"}';
block_td_uid_10_5ececf5c4fba9.td_column_number = "1";
block_td_uid_10_5ececf5c4fba9.block_type = "td_block_7";
block_td_uid_10_5ececf5c4fba9.post_count = "3";
block_td_uid_10_5ececf5c4fba9.found_posts = "3";
block_td_uid_10_5ececf5c4fba9.header_color = "#";
block_td_uid_10_5ececf5c4fba9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ececf5c4fba9.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_5ececf5c4fba9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="/automazione-intelligente-retail-industry-ibm/" class="td-pulldown-size">New Retail &amp; Automazione Intelligente</a></h4></div><div id=td_uid_10_5ececf5c4fba9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mark-up.it/automazione-intelligente-frontiera-ibm-industry/" rel="bookmark" class="td-image-wrap" title="Automazione intelligente: una nuova frontiera per tutte le industry"><img width="100" height="70" class="entry-thumb" src="https://www.mark-up.it/wp-content/uploads/sites/3/2019/03/maxresdefault-6-100x70.jpg" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2019/03/maxresdefault-6-100x70.jpg 100w, https://www.mark-up.it/wp-content/uploads/sites/3/2019/03/maxresdefault-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Automazione intelligente: una nuova frontiera per tutte le industry"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.mark-up.it/wp-content/themes/Newspaper-8.8/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mark-up.it/automazione-intelligente-frontiera-ibm-industry/" rel="bookmark" title="Automazione intelligente: una nuova frontiera per tutte le industry">Automazione intelligente: una nuova frontiera per tutte le industry</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-29T16:26:50+00:00" >29 Marzo 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mark-up.it/supply-chain-operation-instore-vantaggi-automazione-intelligente-retail-iot/" rel="bookmark" class="td-image-wrap" title="Il retail diventa automatico e intelligente per competere su tutti i canali"><img width="100" height="70" class="entry-thumb" src="https://www.mark-up.it/wp-content/uploads/sites/3/2019/04/maxresdefault-1-100x70.jpg" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2019/04/maxresdefault-1-100x70.jpg 100w, https://www.mark-up.it/wp-content/uploads/sites/3/2019/04/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il retail diventa automatico e intelligente per competere su tutti i canali"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.mark-up.it/wp-content/themes/Newspaper-8.8/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mark-up.it/supply-chain-operation-instore-vantaggi-automazione-intelligente-retail-iot/" rel="bookmark" title="Il retail diventa automatico e intelligente per competere su tutti i canali">Il retail diventa automatico e intelligente per competere su tutti i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-09T16:00:26+00:00" >9 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mark-up.it/come-attuare-automazione-intelligente-ibm-retail-industry/" rel="bookmark" class="td-image-wrap" title="Automazione intelligente: come attuarla?"><img width="100" height="70" class="entry-thumb" src="https://www.mark-up.it/wp-content/uploads/sites/3/2019/04/maxresdefault-2-100x70.jpg" srcset="https://www.mark-up.it/wp-content/uploads/sites/3/2019/04/maxresdefault-2-100x70.jpg 100w, https://www.mark-up.it/wp-content/uploads/sites/3/2019/04/maxresdefault-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Automazione intelligente: come attuarla?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.mark-up.it/wp-content/themes/Newspaper-8.8/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mark-up.it/come-attuare-automazione-intelligente-ibm-retail-industry/" rel="bookmark" title="Automazione intelligente: come attuarla?">Automazione intelligente: come attuarla?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-08T11:58:36+00:00" >8 Aprile 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div data-id="mpc_callout-945ececf5c556da" class="mpc-callout mpc-init mpc-callout--style_3 " >
<div class="mpc-callout__icon-wrap mpc-icon--image">
<div class="mpc-callout__icon"><i class="mpc-transition "><img width="221" height="300" src="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/Ibm_2020_consumatori-221x300-1.png" class="attachment-full" alt="" /></i></div>
</div>
<div class="mpc-callout__content">
<div class="mpc-callout__description">
<h3 style="line-height: 26px; margin-top: 0px; margin-bottom: 5px;"><a href="https://www.mark-up.it/sette-passi-per-diventare-una-impresa-cognitiva-una-guida-esclusiva-per-i-lettori-di-mark-up/" target="_blank" rel="noopener noreferrer"><strong>White paper</strong></a></h3>
<h4 class="entry-title">Anno 2020: Come i consumatori guidano il cambiamento</h4>
</div>
</div>
<div class="mpc-callout__button"><a href="https://www.mark-up.it/white-paper-consumatori-2020/" target="_blank" title="" data-id="mpc_button-555ececf5c5574c" class="mpc-button mpc-init mpc-transition " rel="noopener noreferrer"></p>
<div class="mpc-button__content mpc-effect-type--none mpc-effect-side--none"><span class="mpc-button__title mpc-transition">Scopri di più</span></div>
<div class="mpc-button__background mpc-transition mpc-effect-type--fade mpc-effect-side--in"></div>
<p></a></div>
</div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	.mpc-callout__button p {display: none;}
</style></div></aside><aside class="td_block_template_1 widget widget_super_rss_reader"><h4 class="block-title"><span>Gdoweek Digital Manager Club</span></h4>

        <!-- Start - Super RSS Reader v2.8-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap  srr-style-none" data-visible="5" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.gdoweek.it/il-marketplace-b2b-di-alibaba-com/" target="_blank" rel="nofollow" title="Posted on 22 May 2020">Il marketplace b2b di Alibaba.com</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/05/apertura_Alibaba_Italy-Pavilion_6022733-1024x474.jpg" alt="Il marketplace b2b di Alibaba.com" class="srr-thumb" align="left"/>Un portale che apre alle Pmi italiane un mercato di 18 milioni di buyer in 190 Paesi (da Gdoweek n. <a href="https://www.gdoweek.it/il-marketplace-b2b-di-alibaba-com/" title="Read more" target="_blank" rel="nofollow">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="https://www.gdoweek.it/supply-chain-post-coronavirus/" target="_blank" rel="nofollow" title="Posted on 21 May 2020">Supply chain post Coronavirus, gestione del magazzino</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/05/Manhattan_WM-Screen21-1024x690.png" alt="Supply chain post Coronavirus, gestione del magazzino" class="srr-thumb" align="left"/>Cosa servirà per la gestione del magazzino, dopo l’emergenza Coronavirus? La distribuzione si è data <a href="https://www.gdoweek.it/supply-chain-post-coronavirus/" title="Read more" target="_blank" rel="nofollow">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="https://www.gdoweek.it/soluzioni-custom-ecommerce-coop-kiosk/" target="_blank" rel="nofollow" title="Posted on 29 April 2020">Le soluzioni Amtek e Custom per l’eCommerce di Coop</a></div><div class="srr-meta"></div><p class="srr-summary srr-clearfix"><img src="https://www.gdoweek.it/wp-content/uploads/sites/7/2020/04/totem-drive-parcheggio_coop_custom-1024x768.jpg" alt="Le soluzioni Amtek e Custom per l’eCommerce di Coop" class="srr-thumb" align="left"/>La multinazionale di Parma, specializzata in stampa e scansione, ha sviluppato dei dispositivi tecno <a href="https://www.gdoweek.it/soluzioni-custom-ecommerce-coop-kiosk/" title="Read more" target="_blank" rel="nofollow">[...]</a></p></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_11_5ececf5c5ab01_rand td_block_template_1"><div id="sas_66648_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66648_2");  // Formato :  Medium rectangle 300x250 (2istanze) 300x250 (Instance Number: 2)
    });
</script></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

		
					<div class="td-pb-row">
				<div class="td-pb-span12">
					<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5ececf5c5b281_rand td_block_template_1"><div class="zedo leaderboard">
<div id="sas_66682_2"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66682_2");  // Formato : Leaderboard 728x90 (2istanze) 728x90 (Instance Number: 2)
    });
</script>
</div></div>				</div>
			</div>
				
        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mark-up.it/"><img class="td-retina-data" src="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/markup-300.png" data-retina="https://www.mark-up.it/wp-content/uploads/sites/3/2020/04/markup-600.png" alt="Mark Up" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Strumenti per il marketing e il retail</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Markup.magazine" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Mark_Up_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/Mark-upIt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-privacy-container"><ul id="menu-privacy" class="td-subfooter-menu"><li id="menu-item-10189994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10189994"><a href="https://www.mark-up.it/contatti/">Contatti</a></li>
<li id="menu-item-10189996" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10189996"><a target="_blank" rel="noopener noreferrer" href="http://shop.newbusinessmedia.it/collections/riviste/products/mark-up">Abbonati</a></li>
<li id="menu-item-10189995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10189995"><a href="https://www.mark-up.it/iscriviti-alla-newsletter/">Iscriviti alla newsletter</a></li>
<li id="menu-item-10207543" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10207543"><a target="_blank" rel="noopener noreferrer" href="http://www.tecnichenuove.com/libri/argomenti/gestione-d-impresa-e-aziendale.html">I libri Tecniche Nuove</a></li>
<li id="menu-item-812683" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812683"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/disclaimer/">Disclaimer e note legali</a></li>
<li id="menu-item-812684" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812684"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/privacy">Privacy</a></li>
<li id="menu-item-812685" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-812685"><a target="_blank" rel="noopener noreferrer" href="http://www.newbusinessmedia.it/cookie">Informativa estesa sui cookie</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; New Business Media Srl. Tutti i diritti riservati. Sede legale Via Eritrea 21 - 20157 Milano | Codice fiscale, Partita IVA e Iscrizione al Registro delle imprese di Milano: 08449540965                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<!-- NBM_Retargeting FOOTER (ga/adwords) + Apple affiliation BEGIN for www.mark-up.it -->

<!-- BEGIN: tag_adwords_nbm -->
<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 937558691;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/937558691/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- END: tag_adwords_nbm -->

<!-- BEGIN: tag_manager_mk_body -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3W8MBL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: tag_manager_mk_body -->

<!-- NBM_Retargeting FOOTER END -->
<img alt='css.php' src="https://www.mark-up.it/wp-content/plugins/cookies-for-comments/css.php?k=be5617be14736fd7ca51235f82e316fa&amp;o=i&amp;t=1505051493" width='1' height='1' />			<script src="https://www.google.com/recaptcha/api.js?render=6LfTcL8UAAAAAHRAMquwCezz7XoHmIy14tJvDwBV"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LfTcL8UAAAAAHRAMquwCezz7XoHmIy14tJvDwBV',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<style data-id="mpc-massive-styles">.mpc-callout[data-id="mpc_callout-225ececf5c4f754"] {padding:20px;margin-bottom:20px;background: #f3f3f3;}.mpc-callout[data-id="mpc_callout-225ececf5c4f754"] .mpc-callout__heading {width: 100%;margin-top:10px;margin-bottom:10px;color:#555555;font-size:18px;line-height:1.4;text-align:center;text-transform:none;}.mpc-callout[data-id="mpc_callout-225ececf5c4f754"] .mpc-callout__description {width: 100%;color:#888888;font-size:15px;line-height:1.4;text-align:center;}.mpc-callout[data-id="mpc_callout-225ececf5c4f754"] .mpc-callout__icon {margin-bottom:0.4em;}.mpc-button[data-id="mpc_button-225ececf5c4f7c4"] {border-top:2px;border-right:0px;border-bottom:2px;border-left:0px;border-color:#d10019;border-style:solid;border-radius:0px;background: #d10019;color:#ffffff;font-size:16px;text-transform:uppercase;}.mpc-button[data-id="mpc_button-225ececf5c4f7c4"] .mpc-button__icon {padding-top:8px;padding-right:32px;padding-bottom:8px;padding-left:32px;color:#333333;}.mpc-button[data-id="mpc_button-225ececf5c4f7c4"] .mpc-button__title {padding-top:8px;padding-right:32px;padding-bottom:8px;padding-left:32px;}.mpc-button[data-id="mpc_button-225ececf5c4f7c4"] .mpc-button__background {background: #ffffff;}.mpc-button[data-id="mpc_button-225ececf5c4f7c4"]:hover,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-225ececf5c4f7c4"],.mpc-active .mpc-button[data-id="mpc_button-225ececf5c4f7c4"] {border-radius:0px;}.mpc-button[data-id="mpc_button-225ececf5c4f7c4"]:hover .mpc-button__title,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-225ececf5c4f7c4"] .mpc-button__title,.mpc-active .mpc-button[data-id="mpc_button-225ececf5c4f7c4"] .mpc-button__title {color:#df5461;}.mpc-button[data-id="mpc_button-225ececf5c4f7c4"]:hover .mpc-button__background,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-225ececf5c4f7c4"] .mpc-button__background,.mpc-active .mpc-button[data-id="mpc_button-225ececf5c4f7c4"] .mpc-button__background {left:0%  !important;right:0%  !important;}.mpc-callout[data-id="mpc_callout-945ececf5c556da"] {padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;margin-bottom:30px;background: #eaeaea;}.mpc-callout[data-id="mpc_callout-945ececf5c556da"] .mpc-callout__heading {width: 100%;margin-top:18px;margin-bottom:13px;color:rgba(65,132,219,0.7);font-size:25px;line-height:1;text-align:left;text-transform:none;}.mpc-callout[data-id="mpc_callout-945ececf5c556da"] .mpc-callout__description {width: 100%;color:#888888;font-size:13px;line-height:1.4;text-align:center;text-transform:none;}.mpc-callout[data-id="mpc_callout-945ececf5c556da"] .mpc-callout__icon {border-width:0px;border-color:#cfd1d0;margin-bottom:5px;}.mpc-button[data-id="mpc_button-555ececf5c5574c"] {border-width:2px;border-color:rgba(45,103,153,0.7);border-style:solid;border-radius:2px;background: rgba(59,124,198,0.7);color:#ffffff;font-size:17px;line-height:1;text-transform:none;}.mpc-button[data-id="mpc_button-555ececf5c5574c"] .mpc-button__icon {padding-top:9px;padding-right:45px;padding-bottom:9px;padding-left:45px;color:#333333;}.mpc-button[data-id="mpc_button-555ececf5c5574c"] .mpc-button__title {padding-top:9px;padding-right:45px;padding-bottom:9px;padding-left:45px;}.mpc-button[data-id="mpc_button-555ececf5c5574c"] .mpc-button__background {background: #4a7ef7;}.mpc-button[data-id="mpc_button-555ececf5c5574c"]:hover,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-555ececf5c5574c"],.mpc-active .mpc-button[data-id="mpc_button-555ececf5c5574c"] {border-width:2px;border-color:#4b69fc;border-style:solid;border-radius:2px;}.mpc-button[data-id="mpc_button-555ececf5c5574c"]:hover .mpc-button__title,.mpc-parent-hover:hover .mpc-button[data-id="mpc_button-555ececf5c5574c"] .mpc-button__title,.mpc-active .mpc-button[data-id="mpc_button-555ececf5c5574c"] .mpc-button__title {color:#ffffff;}</style>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8 (rara)
        Deploy mode: deploy
        
        uid: 5ececf5c6a63e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.mn {
    background-color: #f7f7f7 !important;
}
.mn .td-module-meta-info  {
    display:none;
}
.mn .block-title {
    background-color: #1a3b47 !important;
}
 .mn .block-title > a {
  padding-left:60px;
  line-height:30px;
  text-align: left;
  background-image: url("https://www.mark-up.it/wp-content/uploads/sites/3/2019/03/logo_sima_2019.png"); 
  height: 50px; 
  background-position: left; 
  background-repeat: no-repeat; 
  background-color: #1a3b47 !important;
  font-family: 'Roboto', sans-serif;
  font-size:18px;
  color:#FFF;
  margin-bottom:0px;
}
.archive.category-digital-manager-club .td-category-header .td-page-title {
    display: none;
}
.archive.category-digital-manager-club .td-category-description {
    width: 100%;
}
.td_block_big_grid_10.td-grid-style-1 .td-big-thumb .entry-title,
.td_block_big_grid_10.td-grid-style-1 .td-medium-thumb .entry-title {
    font-weight: 700;
}

.srr-wrap .srr-title, .srr-wrap .srr-meta { margin-bottom: 0 !important; }
.srr-wrap .srr-title { font-family: Roboto, san-serif; font-weight: bold; font-size: 16px; line-height: 21px; }
.srr-wrap .srr-summary { font-size: 13px; line-height: 20px; }
.srr-wrap .srr-thumb { width: 80px !important; margin: 3px 10px 0 0 !important; }

.td-header-style-12 .sf-menu > li.trerighe > a {
    text-align: center;
    line-height: 14px;
    padding-top: 19px;
    padding-bottom: 19px;
}
.td-header-style-12 .sf-menu > li.trerighe > a span { display: block; }
.td-header-style-12.td-header-wrap .td-affix .sf-menu > li.trerighe > a {
    line-height: 14px !important;
    padding-top: 3px !important;
    padding-bottom: 3px !important;
}
.ultimonum { display: flex; justify-content: space-between; margin-bottom: 10px; }
.ultimonum .nbm-paperlit { width: 48%; }

#loginform {
  text-align: left;
  background-color: rgba(0, 0, 0, 0.1);
  padding: 20px 20px 0 20px;
}
#loginform:after {
  content: '';
  display: block;
  clear: both;
}
#loginform .login-remember {
  width: 50%;
  float: left;
  margin-top: 6px;
}
#loginform .login-submit {
  width: 50%;
  float: left;
  text-align: right;
}
.mfp-content .td-login-panel-descr {
  margin-bottom: 40px;
}
#td-mobile-nav #loginform {
  margin-bottom: 10px;
}
#td-mobile-nav #loginform label {
  position: initial;
}
#td-mobile-nav #loginform .login-submit {
  width: 100%;
  float: none;
  text-align: center;
}
#td-mobile-nav #loginform .login-submit input[type=submit] {
  width: 100%;
  margin-bottom: 20px;
  font-size: 18px;
}
.unic { height: 0; }
.modal.is-active .unic {
    height: auto;
}

.category-management-notes .td-post-date {
   display: inline-block;
}
.widget_text a {
    color: #367a93;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 28px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 28px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-12 .management #td-header-menu,
.td-header-wrap.management .td-header-menu-wrap-full {
    background-color: transparent !important;
}
.td-header-wrap .td-affix .td-main-menu-logo img {
    max-height: 28px !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-style-12 .td-main-menu-logo img {
    -moz-box-shadow: none;
    -webkit-box-shadow: none;
    box-shadow: none;
}
.td-header-style-12 .management #td-header-menu,
.td-header-wrap.management .td-header-menu-wrap-full {
    background-color: transparent !important;
}
body .td-header-wrap.management .td-header-main-menu {
    background-color: #1a3b47 !important;
}
}
</style>

<!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-left-container">
				<div class="scroll-triggered-box stb stb-10254798 stb-bottom-left"
				     id="stb-10254798"
				     style="display: none;">
					<div class="stb-content">
						<div style="padding: 30px 20px 0 20px; font-size: 16px;text-align:center">Ciao! Vuoi leggere gratuitamente la rivista e rimanere aggiornato?</p>
<div class="td-read-more"><a href="https://www.semprepresenti.it/richiedi-coupon/markup" target="_blank" rel="noopener noreferrer">Sì, attiva subito</a></div>
</div>
<p><img src="https://riviste.newbusinessmedia.it/wp-content/uploads/2020/04/mk-solidarieta_digitale.png" alt="Cover" width="260" height="156" class="alignnone size-full" style="margin-bottom: -5px;" /></p>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
						<div class="stb-container stb-bottom-right-container">
				<div class="scroll-triggered-box stb stb-10181006 stb-bottom-right"
				     id="stb-10181006"
				     style="display: none;">
					<div class="stb-content">
						<h3><a href="/iscriviti-alla-newsletter/">Iscriviti alla</a></h3>
<h2><a href="/iscriviti-alla-newsletter/">newsletter</a></h2>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"8907edddb2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/themes/Newspaper-8.8/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.mark-up.it\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.mark-up.it\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;key=AIzaSyDEDjo2mM9_gQBsIVqBoOmlPKoBGcYUhkg'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/wp-views/embedded/res/js/jquery.wpvmap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"10254798":{"id":10254798,"title":"MK Solidariet\u00e0 digitale","trigger":"percentage","triggerPercentage":15,"triggerElementSelector":"","animation":"fade","cookieTime":3,"autoHide":false,"autoShow":true,"position":"bottom-left","minimumScreenWidth":250,"unclosable":false},"10181006":{"id":10181006,"title":"Iscriviti alla newsletter","trigger":"percentage","triggerPercentage":65,"triggerElementSelector":"","animation":"slide","cookieTime":0,"autoHide":true,"autoShow":true,"position":"bottom-right","minimumScreenWidth":0,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/www.mark-up.it\/wp-admin\/admin-ajax.php";
var _mpc_animations = "1";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js'></script>
<script type='text/javascript' src='https://www.mark-up.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mark-up.it/wp-content/themes/mkup-newspaper8/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mark-up.it/wp-content/themes/Newspaper-8.8';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":10256246,"object_key":"post","object_type":"post","term_ids":[15691,3,18792,18791,18790,17502]};</script>
		
</body>
</html>